
<!DOCTYPE html>
<html lang="en">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Национальная авиакомпания Nordica поставила новый рекорд по количеству пассажиров
</title>
	


			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/bombardier-crj700-bombardier-crj900ng-lennujaam-lennuk-nordica-78801018.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Национальная авиакомпания Nordica поставила новый рекорд по количеству пассажиров">

	
<meta property="og:url" content="http://www.delfi.ee/a/78800894">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Турист">
<meta property="og:description" content="В июне национальная авиакомпания Nordica поставила новый рекорд по количеству пассажиров – свыше 60 000 человек.">
<meta property="article:published_time" content="1499346002">

			<meta property="article:tag" content="Nordica">
	

				
	<meta name="description" content="В июне национальная авиакомпания Nordica поставила новый рекорд по количеству пассажиров – свыше 60 000 человек. - DELFI" />

	<meta name="keywords" content="Nordica">

<link rel="image_src" href="http://g1.nh.ee/images/pix/bombardier-crj700-bombardier-crj900ng-lennujaam-lennuk-nordica-78801018.jpg">

<link rel="canonical" href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.turist.delfi.ee/article.php?id=78800894">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78800894"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-07-06T16:00:02+0300"/>
<meta name="cXenseParse:recs:category" content="news/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Турист"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta property="fb:admins" content="654323152"/>
<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">

<link rel="Shortcut Icon" href="http://g1.nh.ee/rl/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=turist.css,turist-art.css&amp;1475065641">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1491208909">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/rusheader.css?v=9.18"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1499254661"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1499335832"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcxOTAxMzE3IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwNzA2MTciLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6ImZjM2RjNmU4Nzc5M2EwYTE2OTAyYzRkNWY0YzliZDU4In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["turist_eesti","turist_78800894","turist_article","article_78800894","channel_turist","source_72326033"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=59;DLOCALE="ru_EE";</script><script type="text/javascript" src="//g2.nh.ee/scms/?g=travel.js&amp;1439370175"></script>

<script type="text/javascript" src="http://g2.nh.ee/js/m.js?v=5"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Turist.250x90 Rotating */
ado.master({id: 'FO5aQ00eU0GCWJMF2i1lwKI4bbSvJmdWhJKoYCiJP_..K7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Turist.textlink */
ado.master({id: 'W1lbvZeT_BM6xig79Xs3CwjMANowXaLqIhqjefK7CO7.57', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script></head>
<body itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.W2QzeNmN5R8a_2KjNRAWsQ6P1f_ES8w8g7LnrsxoDH.n7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcgtnnesaw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcgtnnesaw',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave -->
	<div id="header">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<div id="header-logo">
<a href="/"><img id="dh_ull_sitelogo" src="http://g2.nh.ee/wd/f/8294/TQBNQH_turist_223x85.png" alt="DELFI" border="0" width="223" height="85"></a></div>
<div id="DelfiHeaderWeather">
	
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"\u0422\u0430\u043b\u043b\u0438\u043d\u043d","link":"http:\/\/pogoda.delfi.ee\/forecast\/harjumaa\/tallinn\/","temp":15,"icon":"05d"},{"name":"\u041f\u044f\u0440\u043d\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/parnumaa\/parnu\/","temp":16,"icon":"02d"},{"name":"\u0422\u0430\u0440\u0442\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/tartumaa\/tartu\/","temp":15,"icon":"05d"},{"name":"\u041a\u0443\u0440\u0435\u0441\u0441\u0430\u0430\u0440\u0435","link":"http:\/\/pogoda.delfi.ee\/forecast\/saaremaa\/kuressaare\/","temp":15,"icon":"02d"},{"name":"\u0412\u044b\u0440\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/vorumaa\/voru\/","temp":15,"icon":"03d"},{"name":"\u0425\u0430\u0430\u043f\u0441\u0430\u043b\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/laanemaa\/haapsalu\/","temp":14,"icon":"01d"},{"name":"\u0419\u044b\u0445\u0432\u0438","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/johvi\/","temp":15,"icon":"03d"},{"name":"\u041d\u0430\u0440\u0432\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/narva\/","temp":14,"icon":"03d"},{"name":"\u0420\u0430\u043f\u043b\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/raplamaa\/rapla\/","temp":15,"icon":"03d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" class="name" target="_top">Таллинн</a>
		</div>
		<div class="weather">
			<span class="temp">15&deg;</span>
			<span class="icon dweather2-img-80 gray dw05d"></span>
		</div>
	</div>
</div>
<ul class="header-top-links">
	<li><a href="http://turist.delfi.ee/archive/">Архив</a></li>
	<li><a href="http://pogoda.delfi.ee/mir/">Погода в мире</a></li>
	<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
	<li><a href="http://www.ekspressmeedia.ee/kontakt/#r1" target="_blank">Контакты</a></li>
</ul>
<div class="header-wide-banner">
	<script type="text/javascript" src="//adx.adform.net/adx/?mid=435652&mkv=channel:turist&mkw=turist_eesti,turist_78800894,turist_article,article_78800894,channel_turist,source_72326033&"></script></div>
<div class="header-navigation">
	<ul class="main-navigation text-roboto">
		<li><a href="/news/stories">Новости</a></li>
<li><a href="http://turist.delfi.ee/news/hilife/">hilife.</a></li>
<li><a href="/news/sihtkohad">Направления</a></li>
<li><a class="navi-active" href="/news/eesti">Эстония</a></li>
<li><a href="/news/minaturist">Я - турист</a></li>	</ul>
	<div class="travel travel-nav-bar">
	<div class="travel-nav-home">
		<a href="http://turist.delfi.ee"></a>
	</div>
	<div class="travel-search-box">
		<input type="text" class="travel-search-input" placeholder="Искать..." />
		<span class="travel-search-magglass"></span>
	</div>
	<div class="travel-nav-toggle-btn">
		<a href="#" class="travel-nav-toggle-link">
			<span class="travel-nav-toggle-text">Открыть карту</span>
			<span class="travel-nav-toggle-arrow"></span>
		</a>
	</div>
	<div class="travel-clear"></div>
</div>
	
<div class="travel-clear"></div>

<div class="travel travel-nav-body">
		<div class="travel-map-wrapper">
		<div class="travel-nav-menu-wrapper">
			<div class="travel-nav-menu">
				<div class="travel-nav-menu-lv3">
					<div class="travel-nav-menu-header">
																					<a data-id="71926803" href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/" title="Австралия">Австралия</a>
															<a data-id="71926923" href="/sihtkohad/avstraliya-i-okeaniya/novaya-zelandiya/" title="Новая Зеландия">Новая Зеландия</a>
																												<a data-id="71926853" href="/sihtkohad/aziya/gonkong/" title="Гонконг">Гонконг</a>
															<a data-id="71926869" href="/sihtkohad/aziya/indiya/" title="Индия">Индия</a>
															<a data-id="71926881" href="/sihtkohad/aziya/kitaj/" title="Китай">Китай</a>
															<a data-id="71926909" href="/sihtkohad/aziya/maldivy/" title="Мальдивы">Мальдивы</a>
															<a data-id="71926919" href="/sihtkohad/aziya/myanma/" title="Мьянма">Мьянма</a>
															<a data-id="71926951" href="/sihtkohad/aziya/singapur/" title="Сингапур">Сингапур</a>
															<a data-id="71926823" href="/sihtkohad/aziya/tailand/" title="Таиланд">Таиланд</a>
															<a data-id="71926953" href="/sihtkohad/aziya/turciya/" title="Турция">Турция</a>
																												<a data-id="71926899" href="/sihtkohad/afrika/mavrikij/" title="Маврикий">Маврикий</a>
															<a data-id="71926913" href="/sihtkohad/afrika/marokko/" title="Марокко">Марокко</a>
															<a data-id="71926875" href="/sihtkohad/afrika/yuar/" title="ЮАР">ЮАР</a>
																												<a data-id="71926855" href="/sihtkohad/blizhnij-vostok/obedinennye-arabskie-emiraty/" title="Объединенные Арабские Эмираты">Объединенные Арабские Эмираты</a>
																												<a data-id="71926835" href="/sihtkohad/evropa/belgiya/" title="Бельгия">Бельгия</a>
															<a data-id="71926847" href="/sihtkohad/evropa/velikobritaniya/" title="Великобритания">Великобритания</a>
															<a data-id="71926837" href="/sihtkohad/evropa/germaniya/" title="Германия">Германия</a>
															<a data-id="71926817" href="/sihtkohad/evropa/greciya/" title="Греция">Греция</a>
															<a data-id="71926859" href="/sihtkohad/evropa/irlandiya/" title="Ирландия">Ирландия</a>
															<a data-id="71926831" href="/sihtkohad/evropa/ispaniya/" title="Испания">Испания</a>
															<a data-id="71926849" href="/sihtkohad/evropa/italiya/" title="Италия">Италия</a>
															<a data-id="71926879" href="/sihtkohad/evropa/kipr/" title="Кипр">Кипр</a>
															<a data-id="71926917" href="/sihtkohad/evropa/monako/" title="Монако">Монако</a>
															<a data-id="71926813" href="/sihtkohad/evropa/niderlandy/" title="Нидерланды">Нидерланды</a>
															<a data-id="71926925" href="/sihtkohad/evropa/norvegiya/" title="Норвегия">Норвегия</a>
															<a data-id="71926809" href="/sihtkohad/evropa/portugaliya/" title="Португалия">Португалия</a>
															<a data-id="71926871" href="/sihtkohad/evropa/franciya/" title="Франция">Франция</a>
															<a data-id="71926863" href="/sihtkohad/evropa/horvatiya/" title="Хорватия">Хорватия</a>
															<a data-id="71926933" href="/sihtkohad/evropa/chehiya/" title="Чехия">Чехия</a>
															<a data-id="71926957" href="/sihtkohad/evropa/shveciya/" title="Швеция">Швеция</a>
																												<a data-id="71926829" href="/sihtkohad/severnaya-amerika-i-kariby/barbados/" title="Барбадос">Барбадос</a>
															<a data-id="71926889" href="/sihtkohad/severnaya-amerika-i-kariby/ssha/" title="США">США</a>
															<a data-id="71926971" href="/sihtkohad/severnaya-amerika-i-kariby/yamajka/" title="Ямайка">Ямайка</a>
																		</div>
					<a class="travel-nav-menu-close" href="#"></a>
					<div class="travel-nav-menu-contents">
						<div class="travel-nav-menu-content">
																																	<ul data-parent="71926803">
																			<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/pert/" class="travel-nav-menuitem" data-id="71926931" title="Перт">Перт</a></li>
																			<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/sidnej/" class="travel-nav-menuitem" data-id="71926949" title="Сидней">Сидней</a></li>
																			<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/tasmaniya/" class="travel-nav-menuitem" data-id="71926961" title="Тасмания">Тасмания</a></li>
																		</ul>
																																																																																																																																																																									<ul data-parent="71926823">
																			<li><a href="/sihtkohad/aziya/tailand/bangkok/" class="travel-nav-menuitem" data-id="71926825" title="Бангкок">Бангкок</a></li>
																		</ul>
																																			<ul data-parent="71926953">
																			<li><a href="/sihtkohad/aziya/turciya/stambul/" class="travel-nav-menuitem" data-id="71926955" title="Стамбул">Стамбул</a></li>
																		</ul>
																																																																			<ul data-parent="71926913">
																			<li><a href="/sihtkohad/afrika/marokko/marrakesh/" class="travel-nav-menuitem" data-id="71926915" title="Марракеш">Марракеш</a></li>
																		</ul>
																																			<ul data-parent="71926875">
																			<li><a href="/sihtkohad/afrika/yuar/kejptaun/" class="travel-nav-menuitem" data-id="71926877" title="Кейптаун">Кейптаун</a></li>
																		</ul>
																																																		<ul data-parent="71926855">
																			<li><a href="/sihtkohad/blizhnij-vostok/obedinennye-arabskie-emiraty/dubaj/" class="travel-nav-menuitem" data-id="71926857" title="Дубай">Дубай</a></li>
																		</ul>
																																																		<ul data-parent="71926835">
																			<li><a href="/sihtkohad/evropa/belgiya/bryussel/" class="travel-nav-menuitem" data-id="71926843" title="Брюссель">Брюссель</a></li>
																		</ul>
																																			<ul data-parent="71926847">
																			<li><a href="/sihtkohad/evropa/velikobritaniya/london/" class="travel-nav-menuitem" data-id="71926895" title="Лондон">Лондон</a></li>
																			<li><a href="/sihtkohad/evropa/velikobritaniya/shotlandiya/" class="travel-nav-menuitem" data-id="71926967" title="Шотландия">Шотландия</a></li>
																		</ul>
																																			<ul data-parent="71926837">
																			<li><a href="/sihtkohad/evropa/germaniya/berlin/" class="travel-nav-menuitem" data-id="71926839" title="Берлин">Берлин</a></li>
																		</ul>
																																			<ul data-parent="71926817">
																			<li><a href="/sihtkohad/evropa/greciya/afiny/" class="travel-nav-menuitem" data-id="71926819" title="Афины">Афины</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/korfu/" class="travel-nav-menuitem" data-id="71926883" title="Корфу">Корфу</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/krit/" class="travel-nav-menuitem" data-id="71926885" title="Крит">Крит</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/rodos/" class="travel-nav-menuitem" data-id="71926941" title="Родос">Родос</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/santorini/" class="travel-nav-menuitem" data-id="71926945" title="Санторини">Санторини</a></li>
																		</ul>
																																			<ul data-parent="71926859">
																			<li><a href="/sihtkohad/evropa/irlandiya/dublin/" class="travel-nav-menuitem" data-id="71926861" title="Дублин">Дублин</a></li>
																		</ul>
																																			<ul data-parent="71926831">
																			<li><a href="/sihtkohad/evropa/ispaniya/barselona/" class="travel-nav-menuitem" data-id="71926833" title="Барселона">Барселона</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/valensiya/" class="travel-nav-menuitem" data-id="71926845" title="Валенсия">Валенсия</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/ibica/" class="travel-nav-menuitem" data-id="71926867" title="Ибица">Ибица</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/lansarote/" class="travel-nav-menuitem" data-id="71926887" title="Лансароте">Лансароте</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/madrid/" class="travel-nav-menuitem" data-id="71926903" title="Мадрид">Мадрид</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/malaga/" class="travel-nav-menuitem" data-id="71926907" title="Малага">Малага</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/malorka/" class="travel-nav-menuitem" data-id="71926911" title="Мальорка">Мальорка</a></li>
																		</ul>
																																			<ul data-parent="71926849">
																			<li><a href="/sihtkohad/evropa/italiya/veneciya/" class="travel-nav-menuitem" data-id="71926851" title="Венеция">Венеция</a></li>
																			<li><a href="/sihtkohad/evropa/italiya/rim/" class="travel-nav-menuitem" data-id="71926939" title="Рим">Рим</a></li>
																			<li><a href="/sihtkohad/evropa/italiya/toskana/" class="travel-nav-menuitem" data-id="71926963" title="Тоскана">Тоскана</a></li>
																		</ul>
																																																																					<ul data-parent="71926813">
																			<li><a href="/sihtkohad/evropa/niderlandy/amsterdam/" class="travel-nav-menuitem" data-id="71926815" title="Амстердам">Амстердам</a></li>
																		</ul>
																																																				<ul data-parent="71926809">
																			<li><a href="/sihtkohad/evropa/portugaliya/algarve/" class="travel-nav-menuitem" data-id="71926811" title="Алгарве">Алгарве</a></li>
																			<li><a href="/sihtkohad/evropa/portugaliya/lissabon/" class="travel-nav-menuitem" data-id="71926893" title="Лиссабон">Лиссабон</a></li>
																		</ul>
																																			<ul data-parent="71926871">
																			<li><a href="/sihtkohad/evropa/franciya/kanny/" class="travel-nav-menuitem" data-id="71926873" title="Канны">Канны</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/nicca/" class="travel-nav-menuitem" data-id="71926921" title="Ницца">Ницца</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/parizh/" class="travel-nav-menuitem" data-id="71926929" title="Париж">Париж</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/provans/" class="travel-nav-menuitem" data-id="71926937" title="Прованс">Прованс</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/sen-trope/" class="travel-nav-menuitem" data-id="71926947" title="Сен-Тропе">Сен-Тропе</a></li>
																		</ul>
																																			<ul data-parent="71926863">
																			<li><a href="/sihtkohad/evropa/horvatiya/dubrovnik/" class="travel-nav-menuitem" data-id="71926865" title="Дубровник">Дубровник</a></li>
																		</ul>
																																			<ul data-parent="71926933">
																			<li><a href="/sihtkohad/evropa/chehiya/praga/" class="travel-nav-menuitem" data-id="71926935" title="Прага">Прага</a></li>
																		</ul>
																																			<ul data-parent="71926957">
																			<li><a href="/sihtkohad/evropa/shveciya/stokgolm/" class="travel-nav-menuitem" data-id="71926959" title="Стокгольм">Стокгольм</a></li>
																		</ul>
																																																																			<ul data-parent="71926889">
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/las-vegas/" class="travel-nav-menuitem" data-id="71926891" title="Лас-Вегас">Лас-Вегас</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/los-andzheles/" class="travel-nav-menuitem" data-id="71926897" title="Лос-Анджелес">Лос-Анджелес</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/majami/" class="travel-nav-menuitem" data-id="71926905" title="Майами">Майами</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/nyu-jork/" class="travel-nav-menuitem" data-id="71926927" title="Нью-Йорк">Нью-Йорк</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/san-francisko/" class="travel-nav-menuitem" data-id="71926943" title="Сан-Франциско">Сан-Франциско</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/florida/" class="travel-nav-menuitem" data-id="71926965" title="Флорида">Флорида</a></li>
																		</ul>
																																															</div>
					</div>
				</div>

				<div class="travel-nav-menu-lv2">
					<div class="travel-nav-menu-header">
													<a data-id="71926801" href="/sihtkohad/avstraliya-i-okeaniya/" title="Австралия и Океания">Австралия и Океания</a>
													<a data-id="71926805" href="/sihtkohad/aziya/" title="Азия">Азия</a>
													<a data-id="71926821" href="/sihtkohad/afrika/" title="Африка">Африка</a>
													<a data-id="71926841" href="/sihtkohad/blizhnij-vostok/" title="Ближний Восток">Ближний Восток</a>
													<a data-id="71926807" href="/sihtkohad/evropa/" title="Европа">Европа</a>
													<a data-id="71926827" href="/sihtkohad/severnaya-amerika-i-kariby/" title="Северная Америка и Карибы">Северная Америка и Карибы</a>
											</div>
					<a class="travel-nav-menu-close" href="#"></a>
					<div class="travel-nav-menu-contents">
						<div class="travel-nav-menu-content">
																							<ul data-parent="71926801">
																	<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/" class="travel-nav-menuitem" data-id="71926803" title="Австралия">Австралия</a></li>
																	<li><a href="/sihtkohad/avstraliya-i-okeaniya/novaya-zelandiya/" class="travel-nav-menuitem" data-id="71926923" title="Новая Зеландия">Новая Зеландия</a></li>
																</ul>
																															<ul data-parent="71926805">
																	<li><a href="/sihtkohad/aziya/gonkong/" class="travel-nav-menuitem" data-id="71926853" title="Гонконг">Гонконг</a></li>
																	<li><a href="/sihtkohad/aziya/indiya/" class="travel-nav-menuitem" data-id="71926869" title="Индия">Индия</a></li>
																	<li><a href="/sihtkohad/aziya/kitaj/" class="travel-nav-menuitem" data-id="71926881" title="Китай">Китай</a></li>
																	<li><a href="/sihtkohad/aziya/maldivy/" class="travel-nav-menuitem" data-id="71926909" title="Мальдивы">Мальдивы</a></li>
																	<li><a href="/sihtkohad/aziya/myanma/" class="travel-nav-menuitem" data-id="71926919" title="Мьянма">Мьянма</a></li>
																	<li><a href="/sihtkohad/aziya/singapur/" class="travel-nav-menuitem" data-id="71926951" title="Сингапур">Сингапур</a></li>
																	<li><a href="/sihtkohad/aziya/tailand/" class="travel-nav-menuitem" data-id="71926823" title="Таиланд">Таиланд</a></li>
																	<li><a href="/sihtkohad/aziya/turciya/" class="travel-nav-menuitem" data-id="71926953" title="Турция">Турция</a></li>
																</ul>
																															<ul data-parent="71926821">
																	<li><a href="/sihtkohad/afrika/mavrikij/" class="travel-nav-menuitem" data-id="71926899" title="Маврикий">Маврикий</a></li>
																	<li><a href="/sihtkohad/afrika/marokko/" class="travel-nav-menuitem" data-id="71926913" title="Марокко">Марокко</a></li>
																	<li><a href="/sihtkohad/afrika/yuar/" class="travel-nav-menuitem" data-id="71926875" title="ЮАР">ЮАР</a></li>
																</ul>
																															<ul data-parent="71926841">
																	<li><a href="/sihtkohad/blizhnij-vostok/obedinennye-arabskie-emiraty/" class="travel-nav-menuitem" data-id="71926855" title="Объединенные Арабские Эмираты">Объединенные Арабские Эмираты</a></li>
																</ul>
																															<ul data-parent="71926807">
																	<li><a href="/sihtkohad/evropa/belgiya/" class="travel-nav-menuitem" data-id="71926835" title="Бельгия">Бельгия</a></li>
																	<li><a href="/sihtkohad/evropa/velikobritaniya/" class="travel-nav-menuitem" data-id="71926847" title="Великобритания">Великобритания</a></li>
																	<li><a href="/sihtkohad/evropa/germaniya/" class="travel-nav-menuitem" data-id="71926837" title="Германия">Германия</a></li>
																	<li><a href="/sihtkohad/evropa/greciya/" class="travel-nav-menuitem" data-id="71926817" title="Греция">Греция</a></li>
																	<li><a href="/sihtkohad/evropa/irlandiya/" class="travel-nav-menuitem" data-id="71926859" title="Ирландия">Ирландия</a></li>
																	<li><a href="/sihtkohad/evropa/ispaniya/" class="travel-nav-menuitem" data-id="71926831" title="Испания">Испания</a></li>
																	<li><a href="/sihtkohad/evropa/italiya/" class="travel-nav-menuitem" data-id="71926849" title="Италия">Италия</a></li>
																	<li><a href="/sihtkohad/evropa/kipr/" class="travel-nav-menuitem" data-id="71926879" title="Кипр">Кипр</a></li>
																	<li><a href="/sihtkohad/evropa/monako/" class="travel-nav-menuitem" data-id="71926917" title="Монако">Монако</a></li>
																	<li><a href="/sihtkohad/evropa/niderlandy/" class="travel-nav-menuitem" data-id="71926813" title="Нидерланды">Нидерланды</a></li>
																	<li><a href="/sihtkohad/evropa/norvegiya/" class="travel-nav-menuitem" data-id="71926925" title="Норвегия">Норвегия</a></li>
																	<li><a href="/sihtkohad/evropa/portugaliya/" class="travel-nav-menuitem" data-id="71926809" title="Португалия">Португалия</a></li>
																	<li><a href="/sihtkohad/evropa/franciya/" class="travel-nav-menuitem" data-id="71926871" title="Франция">Франция</a></li>
																	<li><a href="/sihtkohad/evropa/horvatiya/" class="travel-nav-menuitem" data-id="71926863" title="Хорватия">Хорватия</a></li>
																	<li><a href="/sihtkohad/evropa/chehiya/" class="travel-nav-menuitem" data-id="71926933" title="Чехия">Чехия</a></li>
																	<li><a href="/sihtkohad/evropa/shveciya/" class="travel-nav-menuitem" data-id="71926957" title="Швеция">Швеция</a></li>
																</ul>
																															<ul data-parent="71926827">
																	<li><a href="/sihtkohad/severnaya-amerika-i-kariby/barbados/" class="travel-nav-menuitem" data-id="71926829" title="Барбадос">Барбадос</a></li>
																	<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/" class="travel-nav-menuitem" data-id="71926889" title="США">США</a></li>
																	<li><a href="/sihtkohad/severnaya-amerika-i-kariby/yamajka/" class="travel-nav-menuitem" data-id="71926971" title="Ямайка">Ямайка</a></li>
																</ul>
																					</div>
					</div>
				</div>

				<ul class="travel-nav-menu-lv1">
										<li><a href="/sihtkohad/avstraliya-i-okeaniya/" class="travel-nav-menuitem" data-id="71926801" title="Австралия и Океания">Австралия и Океания</a></li>
										<li><a href="/sihtkohad/aziya/" class="travel-nav-menuitem" data-id="71926805" title="Азия">Азия</a></li>
										<li><a href="/sihtkohad/afrika/" class="travel-nav-menuitem" data-id="71926821" title="Африка">Африка</a></li>
										<li><a href="/sihtkohad/blizhnij-vostok/" class="travel-nav-menuitem" data-id="71926841" title="Ближний Восток">Ближний Восток</a></li>
										<li><a href="/sihtkohad/evropa/" class="travel-nav-menuitem" data-id="71926807" title="Европа">Европа</a></li>
										<li><a href="/sihtkohad/severnaya-amerika-i-kariby/" class="travel-nav-menuitem" data-id="71926827" title="Северная Америка и Карибы">Северная Америка и Карибы</a></li>
									</ul>
			</div>
		</div>
		<div class="travel-nav-map"></div>
		<div class="travel-clear"></div>

			</div>
</div>

<script type="text/javascript">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</script>
</div>
<script type="text/javascript">
	<!--
		_dct({s: 'turist', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=turist" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	</div>
	<div id="wrapper">
		<div class="precontent"></div>
		<div id="content">
			<!-- start slave -->
<div id="adoceandelfieesiogjxsgru" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesiogjxsgru',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave -->
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-07-06T16:00:02+0300" />
<meta itemprop="dateModified" content="2017-07-06T16:00:02+0300" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78800894&url=%2Fnews%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Национальная авиакомпания Nordica поставила новый рекорд по количеству пассажиров</h1></div>


<div class="articleInfo">
			    		
	<div class="articleDate">06 июля 2017 16:00</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fturist.delfi.ee%2Fa%2F78800894%26t%3D%D0%9D%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F+%D0%B0%D0%B2%D0%B8%D0%B0%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8F+Nordica+%D0%BF%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0+%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4+%D0%BF%D0%BE+%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D1%83+%D0%BF%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%B8%D1%80%D0%BE%D0%B2" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																								<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78800894" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">Turist.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x600/YNtj6KqBFFQ/bombardier-crj700-bombardier-crj900ng-lennujaam-lennuk-nordica-78801022.jpg" title="" data-title="&lt;span&gt;Национальная авиакомпания Nordica поставила новый рекорд по количеству пассажиров&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Hendrik Osula&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/728x404/F8Zp609CQqs/bombardier-crj700-bombardier-crj900ng-lennujaam-lennuk-nordica-78801018.jpg" alt="Национальная авиакомпания Nordica поставила новый рекорд по количеству пассажиров" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-source right">Foto: Hendrik Osula</span></div></div>
			<p class="articleLead" itemprop="description">В июне национальная авиакомпания <a href="http://www.delfi.ee/teemalehed/nordica" title="Nordica" class="ttl_link textTag_73893261" target="_blank">Nordica</a> поставила новый рекорд по количеству пассажиров – свыше 60 000 человек.</p>


<div class="articleBody articleBody-wide" itemprop="articleBody">



		
						
						<p>Как сообщается в пресс-релизе национального авиаперевозчика, в июне авиакомпания Nordica поставила новый рекорд по количеству пассажиров — свыше 60 000 человек. Точное число обслуженных эстонским авиационным предприятием клиентов — 60 937. Прирост пассажиров составил 39,5% по сравнению с результатом годичной давности. При этом Nordica сохраняет лидерство с самой высокой долей отправлений из Таллиннского аэропорта — 27%. Соответствующий показатель у ближайшего конкурента составляет всего 17,8%. Отечественная авиакомпания совершила в июне суммарно 1027 полетов. Доля неотмененных рейсов составила 99,67%, а доля вылетов с отклонением не более чем в 15 минут от указанного в расписании времени — 83,5%.</p><!-- start slave -->
<div id="adoceandelfieeofcnlslujg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeofcnlslujg',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><p>Наиболее популярными среди пассажиров Nordica пунктами назначения были Стокгольм, Мюнхен и Брюссель. По словам менеджера авиакомпании по маркетингу и связям с общественностью Тоомаса Уйбо, последние показатели более чем удовлетворительны, хотя уровень пунктуальности вылетов бывал и выше. “Мы действуем в рамках бюджета, а летний сезон начался для нас замечательно. Эстоноземельцы стали больше путешествовать, и мы благодарим всех предпочитающих летать именно с Nordica. Надеемся, что и следующие месяцы будут для нас результативными”, — добавил Тоомас Уйбо.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78800894" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieelgjtopfjdf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelgjtopfjdf',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><div class="section trip-offers"><h2 class="section-title-big text-roboto ucase section-top-border"><a class="text-blue" href="/pakkumised/">Предложения</a></h2><div class="quarter-block first-block">
			<a href="/pakkumised/trip.php?tripid=trip1567" class="article-title ucase">Soodsad lennupiletid ja hotellid</a>
			<a href="/pakkumised/trip.php?tripid=trip1567"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip1567" class="article-picture"><img src="http://g3.nh.ee/wd/f/5484/r/9CQEGN_booking24logo-346.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price">al. <span class="pr_amount">63</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2098" class="article-title ucase">Argipäevapakett spaahotell Laines</a>
			<a href="/pakkumised/trip.php?tripid=trip2098"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2098" class="article-picture"><img src="http://g3.nh.ee/wd/f/5484/r/J9KBKB_lainespa.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price">al <span class="pr_amount">135</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2335" class="article-title ucase">Patagoonia seiklusreis Argentiinas ja Tšiilis</a>
			<a href="/pakkumised/trip.php?tripid=trip2335"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2335" class="article-picture"><img src="http://g2.nh.ee/wd/f/5484/r/W3K8PT_clipboard-patagoonia.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1400</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2420" class="article-title ucase">Matk Šotimaa mägismaal.</a>
			<a href="/pakkumised/trip.php?tripid=trip2420"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2420" class="article-picture"><img src="http://g1.nh.ee/wd/f/5484/r/8UPCYR_matksotimaa.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">690</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block first-block">
			<a href="/pakkumised/trip.php?tripid=trip2489" class="article-title ucase">Jalgrattareis Marokos. Tuhande ja ühe öö linnadest kõrbedüünidele</a>
			<a href="/pakkumised/trip.php?tripid=trip2489"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2489" class="article-picture"><img src="http://g4.nh.ee/wd/f/5484/r/FQ3DKJ_main_big.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1190</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2492" class="article-title ucase">Matk ümber Mont Blanci</a>
			<a href="/pakkumised/trip.php?tripid=trip2492"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2492" class="article-picture"><img src="http://g1.nh.ee/wd/f/5484/r/RRPY22_montblanc.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">790</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2493" class="article-title ucase">Jalgrattareis Nepalis. Kathmandust Tiibeti piirini.</a>
			<a href="/pakkumised/trip.php?tripid=trip2493"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2493" class="article-picture"><img src="http://g2.nh.ee/wd/f/5484/r/XREMEN_nepal.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1290</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2494" class="article-title ucase">Matkareis Indoneesias, Sulawesi saarel</a>
			<a href="/pakkumised/trip.php?tripid=trip2494"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2494" class="article-picture"><img src="http://g3.nh.ee/wd/f/5484/r/J3YF6P_488x254.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">990</span>&nbsp;&euro;</b></a>
		</div></div>
			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://turist.ee">
						<img src="http://g4.nh.ee/images/pix/file72326035_source-turist.png" alt="Turist.ee" border="0" width="109" height="32">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fturist.delfi.ee%2Fa%2F78800894&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Национальная авиакомпания Nordica поставила новый рекорд по количеству..." data-url="http://turist.delfi.ee/a/78800894" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
																	
			
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Читайте также:</div>
							
												<div class="articleRelated-headline"><a href="http://turist.delfi.ee/news/eesti/nordica-ezhednevno-predlagaet-uzhe-tri-rejsa-v-varshavu?id=78712624" class="articleRelated-title">Nordica ежедневно предлагает уже три рейса в Варшаву</a><a href="http://turist.delfi.ee/news/eesti/nordica-ezhednevno-predlagaet-uzhe-tri-rejsa-v-varshavu?id=78712624" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/0RiPwby5jqU/733835953988882d5e-78712774.jpg" alt="Nordica ежедневно предлагает уже три рейса в Варшаву" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://turist.delfi.ee/news/stories/plotnyj-grafik-poletov-mezhdu-tallinnom-i-sankt-peterburgom-kto-kogo-obgonit-nordica-ili-ruslajn?id=78322136" class="articleRelated-title">Плотный график полетов между Таллинном и Санкт-Петербургом. Кто кого обгонит: Nordica или РусЛайн?</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/plotnyj-grafik-poletov-mezhdu-tallinnom-i-sankt-peterburgom-kto-kogo-obgonit-nordica-ili-ruslajn?id=78322136&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(26)</a><a href="http://turist.delfi.ee/news/stories/plotnyj-grafik-poletov-mezhdu-tallinnom-i-sankt-peterburgom-kto-kogo-obgonit-nordica-ili-ruslajn?id=78322136" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/SyG51MufMyw/c4ffd5925203522df6-78322242.jpg" alt="Плотный график полетов между Таллинном и Санкт-Петербургом. Кто кого обгонит: Nordica или РусЛайн?" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://turist.delfi.ee/news/stories/otkrylis-letnie-marshruty-nordica?id=78274682" class="articleRelated-title">Открылись летние маршруты Nordica</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/otkrylis-letnie-marshruty-nordica?id=78274682&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://turist.delfi.ee/news/stories/otkrylis-letnie-marshruty-nordica?id=78274682" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/FFpq-PjO218/kulgtuul-lennuk-lot-maandub-nordica-tallinna-lennujaam-78141296.jpg" alt="Открылись летние маршруты Nordica" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://rus.delfi.ee/daily/estonia/samolet-nordica-vernulsya-v-tallinnskij-aeroport-srazu-posle-vzleta?id=76382223" class="articleRelated-title">Самолет Nordica вернулся в Таллиннский аэропорт сразу после взлета</a>&nbsp;<a href="http://rus.delfi.ee/daily/estonia/samolet-nordica-vernulsya-v-tallinnskij-aeroport-srazu-posle-vzleta?id=76382223&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(20)</a><a href="http://rus.delfi.ee/daily/estonia/samolet-nordica-vernulsya-v-tallinnskij-aeroport-srazu-posle-vzleta?id=76382223" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/L6e3BeKd09k/lennujaam-lennuk-maandub-nordica-75661787.jpg" alt="Lennukid lennujaamas" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://turist.delfi.ee/news/stories/bonusnye-programmy-kak-letat-s-polzoj-i-ekonomiej?id=77461004" class="articleRelated-title">Бонусные программы: как летать с пользой и экономией</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/bonusnye-programmy-kak-letat-s-polzoj-i-ekonomiej?id=77461004&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://turist.delfi.ee/news/stories/bonusnye-programmy-kak-letat-s-polzoj-i-ekonomiej?id=77461004" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/x3kQzX7UYcU/ec9d158be9bd70027a-77465258.jpg" alt="Бонусные программы: как летать с пользой и экономией" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://turist.delfi.ee/news/stories/direktor-po-razvitiyu-nordica-dlya-soderzhaniya-byudzhetnoj-aviakompanii-nuzhno-bolshe-lyudej-samoletov-i-chasche-letat?id=75765503" class="articleRelated-title">Директор по развитию Nordica: для содержания бюджетной авиакомпании нужно больше людей, самолетов и чаще летать</a>&nbsp;<a href="http://turist.delfi.ee/news/stories/direktor-po-razvitiyu-nordica-dlya-soderzhaniya-byudzhetnoj-aviakompanii-nuzhno-bolshe-lyudej-samoletov-i-chasche-letat?id=75765503&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a><a href="http://turist.delfi.ee/news/stories/direktor-po-razvitiyu-nordica-dlya-soderzhaniya-byudzhetnoj-aviakompanii-nuzhno-bolshe-lyudej-samoletov-i-chasche-letat?id=75765503" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/L6e3BeKd09k/lennujaam-lennuk-maandub-nordica-75661787.jpg" alt="Lennukid lennujaamas" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>





</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78800894" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78800894" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://turist.delfi.ee/news/eesti/nacionalnaya-aviakompaniya-nordica-postavila-novyj-rekord-po-kolichestvu-passazhirov?id=78800894" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="59" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><h2 class="section-title-big text-blue text-roboto ucase">Турист - последние новости</h2>
<div class="dwidget" id="dwidget_10893" style="width:728px;height:1000px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10893,1)</script>
		</div>
		<div id="right">
			<!-- start slave -->
<div id="adoceandelfieenjfsoskprd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenjfsoskprd',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><div class="dwidget" id="dwidget_13834" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13834,1)</script><div class="dado-sl" id="adoceandelfieeubpppudgki"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Turist.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieeubpppudgki', {myMaster: 'FO5aQ00eU0GCWJMF2i1lwKI4bbSvJmdWhJKoYCiJP_..K7' });
</script><div class="bl_sep"></div><div class="dado-sl" id="adoceandelfieenkcrokjndd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Turist.textlink.placement_1 */
ado.slave('adoceandelfieenkcrokjndd', {myMaster: 'W1lbvZeT_BM6xig79Xs3CwjMANowXaLqIhqjefK7CO7.57' });
</script><!-- start slave -->
<div id="adoceandelfieevghifmphwb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevghifmphwb',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeshooijjmgw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeshooijjmgw',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepiffmwsqqr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepiffmwsqqr',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><style>
.quiz-250 {
	padding-top: 0;
}
.quiz-250 span {
	padding-right: 46px;
	background: url(http://g2.nh.ee/rl/i/quiz_bubble.png) no-repeat 100% 5px;
	line-height: 24px;
}
#right .delfi_quiz_base .poll td, .poll input {
	vertical-align: middle !important;
	font: 400 14px/1.47 'Arial', sans-serif;
	background-image: none;
}
#right .pollquestion {
	padding-bottom: 10px;
	font: 700 16px/1.2 'Arial', sans-serif !important;
}
#right .delfi_quiz_base .pollB {
	float: none;
	height: auto;
	text-align: center;
	background: none;
}
#right .delfi_quiz_base .pollsubmit {
	background-image: none;
	background-color: #ededed;
	line-height: 26px;
	height: 26px;
	padding: 0 20px;
	font: 400 14px arial;
	border: solid 1px #dedede;
	border-radius: 3px;
	cursor: pointer;
}
#right .delfi_quiz_base .h_grey_top, #right .delfi_quiz_base .poll .h_grey, #right .delfi_quiz_base .pollqv {
	background: none;
}
#right .pollanswers td {
	padding: 5px 4px 5px 0;
	border-top:solid 1px #dedede;
}
#right .pollanswers .inline_select_res_table td {
	border-top: none;
}
#right .pollanswers .answeredusers {
	border-top: none;
	background-color: #ededed;
}
</style>

		</div>
	</div>
	<div id="footer">
		<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_turist">
	<div id="df_content">
	<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div>	</div>
</div>
<div class="footer-ad-contact" style="text-align:center;color:#ddd;">Реклама: <a href="mailto:Kelli.ellus@ekspressmeedia.ee" title="Kelli.ellus@ekspressmeedia.ee" style="color:#efefef;">Kelli.ellus@ekspressmeedia.ee</a></div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -0.1;
</script>

<!-- start slave -->
<div id="adoceandelfieeuiqnqvqutm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuiqnqvqutm',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=274953&';
	adf_url += 'mkv=channel:'+"turist"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'turist.delfi.ee/a/78800894';
_sf_async_config.sections = 'turist.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1499331737"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://www.delfi.ee/a/78800894" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/78800894"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/78800894" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1499335832"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1498736743");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="ad-lower_river"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad-lower_river');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="ad-lower_river"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ad-lower_river');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Добавьте нас, пожалуйcта, в список исключений блокировщиков рекламы или закажите пакет без рекламы.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Добавить в исключения<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">СМОТРЕТЬ ИНСТРУКЦИИ</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Заказать пакет без рекламы<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/месяц</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Понимаем, что ходите к нам читать новости, а не смотреть рекламу.<br>От рекламы зависит наш доход, что позволяет нам предлагать вам доступную качественную журналистику."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1489162345"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
