
<!DOCTYPE html>
<html lang="en">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Finnair уплотнит авиасообщение между Таллинном и Хельсинки в связи с председательством Эстонии в ЕС
</title>
	



			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/airbus-a330-finnair-lennuk-reisilennuk-tallinna-lennujaam-71418225.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Finnair уплотнит авиасообщение между Таллинном и Хельсинки в связи с председательством Эстонии в ЕС">

	
<meta property="og:url" content="http://www.delfi.ee/a/77193520">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Турист">
<meta property="og:description" content="В период председательства Эстонии в совете ЕС Finnair уплотнит график перелетов между Таллинном и Хельсинки до 9 рейсов в день.">
<meta property="article:published_time" content="1486731658">


			<meta property="article:tag" content="Finnair">
			<meta property="article:tag" content="ЕС">
			<meta property="article:tag" content="Таллинн">
			<meta property="article:tag" content="Хельсинки">
	

				
	<meta name="description" content="В период председательства Эстонии в совете ЕС Finnair уплотнит график перелетов между Таллинном и Хельсинки до 9 рейсов в день. - DELFI" />

	<meta name="keywords" content="Finnair, ЕС, Таллинн, Хельсинки">

<link rel="image_src" href="http://g2.nh.ee/images/pix/airbus-a330-finnair-lennuk-reisilennuk-tallinna-lennujaam-71418225.jpg">

<link rel="canonical" href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.turist.delfi.ee/article.php?id=77193520">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77193520"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-10T15:00:58+0200"/>
<meta name="cXenseParse:recs:category" content="news/stories"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Турист"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta property="fb:admins" content="654323152"/>
<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">

<link rel="Shortcut Icon" href="http://g1.nh.ee/rl/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=turist.css,turist-art.css&amp;1475065641">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/rusheader.css?v=9.18"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1486735953"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcxODg3OTAxIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMjEwMTciLCJjc3AiOnsibGFuZyI6InJ1In0sInNpZyI6IjZjZDg2MzFmOGMzNjFmZWUyZDQ1ZDQ1YzM0NWY3MTkyIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["turist_stories","turist_77193520","turist_article","article_77193520","channel_turist","source_72326033"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=59;DLOCALE="ru_EE";</script><script type="text/javascript" src="//g2.nh.ee/scms/?g=travel.js&amp;1439370175"></script>

<script type="text/javascript" src="http://g2.nh.ee/js/m.js?v=5"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Turist.250x90 Rotating */
ado.master({id: 'FO5aQ00eU0GCWJMF2i1lwKI4bbSvJmdWhJKoYCiJP_..K7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Turist.textlink */
ado.master({id: 'W1lbvZeT_BM6xig79Xs3CwjMANowXaLqIhqjefK7CO7.57', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1486478937">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.W2QzeNmN5R8a_2KjNRAWsQ6P1f_ES8w8g7LnrsxoDH.n7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieekcgtnnesaw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekcgtnnesaw',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave -->
	<div id="header">
		<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RusDelfi</a></li>
					<li><a href="http://journalist.delfi.ee/">Я - журналист</a></li>
					<li><a href="http://rus.delfi.ee/daily/business/">Экономика</a></li>
					<li><a href="http://rus.delfi.ee/sport/">Спорт</a></li>
					<li><a href="http://bublik.delfi.ee/">Бублик</a></li>
					<li><a href="http://turist.delfi.ee/">Турист</a></li>
					<li><a href="http://woman.delfi.ee/">Woman</a></li>
					<li><a href="http://tv.delfi.ee/rus/">Delfi ТВ</a></li>
					<li><a href="http://pogoda.delfi.ee/">Погода</a></li>
					<li><a href="http://programma.delfi.ee/">Программа ТВ</a></li>
					<li><a href="http://rus.date.delfi.ee/">Знакомства</a></li>
					<li><a href="http://poleznoe.delfi.ee/">Полезное</a></li>
					<li><a href="http://www.zave.ee/ru/all">Zave.ee</a></li>
					<li><a href="http://kaart.delfi.ee/index.php?language=ru">Карта Эстонии</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<div id="header-logo">
<a href="/"><img id="dh_ull_sitelogo" src="http://g2.nh.ee/wd/f/8294/TQBNQH_turist_223x85.png" alt="DELFI" border="0" width="223" height="85"></a></div>
<div id="DelfiHeaderWeather">
	
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"\u0422\u0430\u043b\u043b\u0438\u043d\u043d","link":"http:\/\/pogoda.delfi.ee\/forecast\/harjumaa\/tallinn\/","temp":-6,"icon":"01n"},{"name":"\u041f\u044f\u0440\u043d\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/parnumaa\/parnu\/","temp":-4,"icon":"01n"},{"name":"\u0422\u0430\u0440\u0442\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/tartumaa\/tartu\/","temp":-7,"icon":"01n"},{"name":"\u041a\u0443\u0440\u0435\u0441\u0441\u0430\u0430\u0440\u0435","link":"http:\/\/pogoda.delfi.ee\/forecast\/saaremaa\/kuressaare\/","temp":-3,"icon":"03n"},{"name":"\u0412\u044b\u0440\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/vorumaa\/voru\/","temp":-7,"icon":"01n"},{"name":"\u0425\u0430\u0430\u043f\u0441\u0430\u043b\u0443","link":"http:\/\/pogoda.delfi.ee\/forecast\/laanemaa\/haapsalu\/","temp":-5,"icon":"01n"},{"name":"\u0419\u044b\u0445\u0432\u0438","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/johvi\/","temp":-4,"icon":"04"},{"name":"\u041d\u0430\u0440\u0432\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/ida-virumaa\/narva\/","temp":-5,"icon":"04"},{"name":"\u0420\u0430\u043f\u043b\u0430","link":"http:\/\/pogoda.delfi.ee\/forecast\/raplamaa\/rapla\/","temp":-6,"icon":"01n"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://pogoda.delfi.ee/forecast/harjumaa/tallinn/" class="name" target="_top">Таллинн</a>
		</div>
		<div class="weather">
			<span class="temp">-6&deg;</span>
			<span class="icon dweather2-img-80 gray dw01n"></span>
		</div>
	</div>
</div>
<ul class="header-top-links">
	<li><a href="http://turist.delfi.ee/archive/">Архив</a></li>
	<li><a href="http://pogoda.delfi.ee/mir/">Погода в мире</a></li>
	<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/#delfi-rus" target="_blank">Реклама</a></li>
	<li><a href="http://www.ekspressmeedia.ee/kontakt/#r1" target="_blank">Контакты</a></li>
</ul>
<div class="header-wide-banner">
	
<div id="adoceandelfieerelgivrpol" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerelgivrpol', {myMaster: '7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1486740251';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"turist"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>
<div class="header-navigation">
	<ul class="main-navigation text-roboto">
		<li><a class="navi-active" href="/news/stories">Новости</a></li>
<li><a href="/news/sihtkohad">Направления</a></li>
<li><a href="/news/eesti">Эстония</a></li>
<li><a href="/news/minaturist">Я - турист</a></li>
<li><a href="/archive/">Архив</a></li>	</ul>
	<div class="travel travel-nav-bar">
	<div class="travel-nav-home">
		<a href="http://turist.delfi.ee"></a>
	</div>
	<div class="travel-search-box">
		<input type="text" class="travel-search-input" placeholder="Искать..." />
		<span class="travel-search-magglass"></span>
	</div>
	<div class="travel-nav-toggle-btn">
		<a href="#" class="travel-nav-toggle-link">
			<span class="travel-nav-toggle-text">Открыть карту</span>
			<span class="travel-nav-toggle-arrow"></span>
		</a>
	</div>
	<div class="travel-clear"></div>
</div>
	
<div class="travel-clear"></div>

<div class="travel travel-nav-body">
		<div class="travel-map-wrapper">
		<div class="travel-nav-menu-wrapper">
			<div class="travel-nav-menu">
				<div class="travel-nav-menu-lv3">
					<div class="travel-nav-menu-header">
																					<a data-id="71926803" href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/" title="Австралия">Австралия</a>
															<a data-id="71926923" href="/sihtkohad/avstraliya-i-okeaniya/novaya-zelandiya/" title="Новая Зеландия">Новая Зеландия</a>
																												<a data-id="71926853" href="/sihtkohad/aziya/gonkong/" title="Гонконг">Гонконг</a>
															<a data-id="71926869" href="/sihtkohad/aziya/indiya/" title="Индия">Индия</a>
															<a data-id="71926881" href="/sihtkohad/aziya/kitaj/" title="Китай">Китай</a>
															<a data-id="71926909" href="/sihtkohad/aziya/maldivy/" title="Мальдивы">Мальдивы</a>
															<a data-id="71926919" href="/sihtkohad/aziya/myanma/" title="Мьянма">Мьянма</a>
															<a data-id="71926951" href="/sihtkohad/aziya/singapur/" title="Сингапур">Сингапур</a>
															<a data-id="71926823" href="/sihtkohad/aziya/tailand/" title="Таиланд">Таиланд</a>
															<a data-id="71926953" href="/sihtkohad/aziya/turciya/" title="Турция">Турция</a>
																												<a data-id="71926899" href="/sihtkohad/afrika/mavrikij/" title="Маврикий">Маврикий</a>
															<a data-id="71926913" href="/sihtkohad/afrika/marokko/" title="Марокко">Марокко</a>
															<a data-id="71926875" href="/sihtkohad/afrika/yuar/" title="ЮАР">ЮАР</a>
																												<a data-id="71926855" href="/sihtkohad/blizhnij-vostok/obedinennye-arabskie-emiraty/" title="Объединенные Арабские Эмираты">Объединенные Арабские Эмираты</a>
																												<a data-id="71926835" href="/sihtkohad/evropa/belgiya/" title="Бельгия">Бельгия</a>
															<a data-id="71926847" href="/sihtkohad/evropa/velikobritaniya/" title="Великобритания">Великобритания</a>
															<a data-id="71926837" href="/sihtkohad/evropa/germaniya/" title="Германия">Германия</a>
															<a data-id="71926817" href="/sihtkohad/evropa/greciya/" title="Греция">Греция</a>
															<a data-id="71926859" href="/sihtkohad/evropa/irlandiya/" title="Ирландия">Ирландия</a>
															<a data-id="71926831" href="/sihtkohad/evropa/ispaniya/" title="Испания">Испания</a>
															<a data-id="71926849" href="/sihtkohad/evropa/italiya/" title="Италия">Италия</a>
															<a data-id="71926879" href="/sihtkohad/evropa/kipr/" title="Кипр">Кипр</a>
															<a data-id="71926917" href="/sihtkohad/evropa/monako/" title="Монако">Монако</a>
															<a data-id="71926813" href="/sihtkohad/evropa/niderlandy/" title="Нидерланды">Нидерланды</a>
															<a data-id="71926925" href="/sihtkohad/evropa/norvegiya/" title="Норвегия">Норвегия</a>
															<a data-id="71926809" href="/sihtkohad/evropa/portugaliya/" title="Португалия">Португалия</a>
															<a data-id="71926871" href="/sihtkohad/evropa/franciya/" title="Франция">Франция</a>
															<a data-id="71926863" href="/sihtkohad/evropa/horvatiya/" title="Хорватия">Хорватия</a>
															<a data-id="71926933" href="/sihtkohad/evropa/chehiya/" title="Чехия">Чехия</a>
															<a data-id="71926957" href="/sihtkohad/evropa/shveciya/" title="Швеция">Швеция</a>
																												<a data-id="71926829" href="/sihtkohad/severnaya-amerika-i-kariby/barbados/" title="Барбадос">Барбадос</a>
															<a data-id="71926889" href="/sihtkohad/severnaya-amerika-i-kariby/ssha/" title="США">США</a>
															<a data-id="71926971" href="/sihtkohad/severnaya-amerika-i-kariby/yamajka/" title="Ямайка">Ямайка</a>
																		</div>
					<a class="travel-nav-menu-close" href="#"></a>
					<div class="travel-nav-menu-contents">
						<div class="travel-nav-menu-content">
																																	<ul data-parent="71926803">
																			<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/pert/" class="travel-nav-menuitem" data-id="71926931" title="Перт">Перт</a></li>
																			<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/sidnej/" class="travel-nav-menuitem" data-id="71926949" title="Сидней">Сидней</a></li>
																			<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/tasmaniya/" class="travel-nav-menuitem" data-id="71926961" title="Тасмания">Тасмания</a></li>
																		</ul>
																																																																																																																																																																									<ul data-parent="71926823">
																			<li><a href="/sihtkohad/aziya/tailand/bangkok/" class="travel-nav-menuitem" data-id="71926825" title="Бангкок">Бангкок</a></li>
																		</ul>
																																			<ul data-parent="71926953">
																			<li><a href="/sihtkohad/aziya/turciya/stambul/" class="travel-nav-menuitem" data-id="71926955" title="Стамбул">Стамбул</a></li>
																		</ul>
																																																																			<ul data-parent="71926913">
																			<li><a href="/sihtkohad/afrika/marokko/marrakesh/" class="travel-nav-menuitem" data-id="71926915" title="Марракеш">Марракеш</a></li>
																		</ul>
																																			<ul data-parent="71926875">
																			<li><a href="/sihtkohad/afrika/yuar/kejptaun/" class="travel-nav-menuitem" data-id="71926877" title="Кейптаун">Кейптаун</a></li>
																		</ul>
																																																		<ul data-parent="71926855">
																			<li><a href="/sihtkohad/blizhnij-vostok/obedinennye-arabskie-emiraty/dubaj/" class="travel-nav-menuitem" data-id="71926857" title="Дубай">Дубай</a></li>
																		</ul>
																																																		<ul data-parent="71926835">
																			<li><a href="/sihtkohad/evropa/belgiya/bryussel/" class="travel-nav-menuitem" data-id="71926843" title="Брюссель">Брюссель</a></li>
																		</ul>
																																			<ul data-parent="71926847">
																			<li><a href="/sihtkohad/evropa/velikobritaniya/london/" class="travel-nav-menuitem" data-id="71926895" title="Лондон">Лондон</a></li>
																			<li><a href="/sihtkohad/evropa/velikobritaniya/shotlandiya/" class="travel-nav-menuitem" data-id="71926967" title="Шотландия">Шотландия</a></li>
																		</ul>
																																			<ul data-parent="71926837">
																			<li><a href="/sihtkohad/evropa/germaniya/berlin/" class="travel-nav-menuitem" data-id="71926839" title="Берлин">Берлин</a></li>
																		</ul>
																																			<ul data-parent="71926817">
																			<li><a href="/sihtkohad/evropa/greciya/afiny/" class="travel-nav-menuitem" data-id="71926819" title="Афины">Афины</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/korfu/" class="travel-nav-menuitem" data-id="71926883" title="Корфу">Корфу</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/krit/" class="travel-nav-menuitem" data-id="71926885" title="Крит">Крит</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/rodos/" class="travel-nav-menuitem" data-id="71926941" title="Родос">Родос</a></li>
																			<li><a href="/sihtkohad/evropa/greciya/santorini/" class="travel-nav-menuitem" data-id="71926945" title="Санторини">Санторини</a></li>
																		</ul>
																																			<ul data-parent="71926859">
																			<li><a href="/sihtkohad/evropa/irlandiya/dublin/" class="travel-nav-menuitem" data-id="71926861" title="Дублин">Дублин</a></li>
																		</ul>
																																			<ul data-parent="71926831">
																			<li><a href="/sihtkohad/evropa/ispaniya/barselona/" class="travel-nav-menuitem" data-id="71926833" title="Барселона">Барселона</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/valensiya/" class="travel-nav-menuitem" data-id="71926845" title="Валенсия">Валенсия</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/ibica/" class="travel-nav-menuitem" data-id="71926867" title="Ибица">Ибица</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/lansarote/" class="travel-nav-menuitem" data-id="71926887" title="Лансароте">Лансароте</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/madrid/" class="travel-nav-menuitem" data-id="71926903" title="Мадрид">Мадрид</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/malaga/" class="travel-nav-menuitem" data-id="71926907" title="Малага">Малага</a></li>
																			<li><a href="/sihtkohad/evropa/ispaniya/malorka/" class="travel-nav-menuitem" data-id="71926911" title="Мальорка">Мальорка</a></li>
																		</ul>
																																			<ul data-parent="71926849">
																			<li><a href="/sihtkohad/evropa/italiya/veneciya/" class="travel-nav-menuitem" data-id="71926851" title="Венеция">Венеция</a></li>
																			<li><a href="/sihtkohad/evropa/italiya/rim/" class="travel-nav-menuitem" data-id="71926939" title="Рим">Рим</a></li>
																			<li><a href="/sihtkohad/evropa/italiya/toskana/" class="travel-nav-menuitem" data-id="71926963" title="Тоскана">Тоскана</a></li>
																		</ul>
																																																																					<ul data-parent="71926813">
																			<li><a href="/sihtkohad/evropa/niderlandy/amsterdam/" class="travel-nav-menuitem" data-id="71926815" title="Амстердам">Амстердам</a></li>
																		</ul>
																																																				<ul data-parent="71926809">
																			<li><a href="/sihtkohad/evropa/portugaliya/algarve/" class="travel-nav-menuitem" data-id="71926811" title="Алгарве">Алгарве</a></li>
																			<li><a href="/sihtkohad/evropa/portugaliya/lissabon/" class="travel-nav-menuitem" data-id="71926893" title="Лиссабон">Лиссабон</a></li>
																		</ul>
																																			<ul data-parent="71926871">
																			<li><a href="/sihtkohad/evropa/franciya/kanny/" class="travel-nav-menuitem" data-id="71926873" title="Канны">Канны</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/nicca/" class="travel-nav-menuitem" data-id="71926921" title="Ницца">Ницца</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/parizh/" class="travel-nav-menuitem" data-id="71926929" title="Париж">Париж</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/provans/" class="travel-nav-menuitem" data-id="71926937" title="Прованс">Прованс</a></li>
																			<li><a href="/sihtkohad/evropa/franciya/sen-trope/" class="travel-nav-menuitem" data-id="71926947" title="Сен-Тропе">Сен-Тропе</a></li>
																		</ul>
																																			<ul data-parent="71926863">
																			<li><a href="/sihtkohad/evropa/horvatiya/dubrovnik/" class="travel-nav-menuitem" data-id="71926865" title="Дубровник">Дубровник</a></li>
																		</ul>
																																			<ul data-parent="71926933">
																			<li><a href="/sihtkohad/evropa/chehiya/praga/" class="travel-nav-menuitem" data-id="71926935" title="Прага">Прага</a></li>
																		</ul>
																																			<ul data-parent="71926957">
																			<li><a href="/sihtkohad/evropa/shveciya/stokgolm/" class="travel-nav-menuitem" data-id="71926959" title="Стокгольм">Стокгольм</a></li>
																		</ul>
																																																																			<ul data-parent="71926889">
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/las-vegas/" class="travel-nav-menuitem" data-id="71926891" title="Лас-Вегас">Лас-Вегас</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/los-andzheles/" class="travel-nav-menuitem" data-id="71926897" title="Лос-Анджелес">Лос-Анджелес</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/majami/" class="travel-nav-menuitem" data-id="71926905" title="Майами">Майами</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/nyu-jork/" class="travel-nav-menuitem" data-id="71926927" title="Нью-Йорк">Нью-Йорк</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/san-francisko/" class="travel-nav-menuitem" data-id="71926943" title="Сан-Франциско">Сан-Франциско</a></li>
																			<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/florida/" class="travel-nav-menuitem" data-id="71926965" title="Флорида">Флорида</a></li>
																		</ul>
																																															</div>
					</div>
				</div>

				<div class="travel-nav-menu-lv2">
					<div class="travel-nav-menu-header">
													<a data-id="71926801" href="/sihtkohad/avstraliya-i-okeaniya/" title="Австралия и Океания">Австралия и Океания</a>
													<a data-id="71926805" href="/sihtkohad/aziya/" title="Азия">Азия</a>
													<a data-id="71926821" href="/sihtkohad/afrika/" title="Африка">Африка</a>
													<a data-id="71926841" href="/sihtkohad/blizhnij-vostok/" title="Ближний Восток">Ближний Восток</a>
													<a data-id="71926807" href="/sihtkohad/evropa/" title="Европа">Европа</a>
													<a data-id="71926827" href="/sihtkohad/severnaya-amerika-i-kariby/" title="Северная Америка и Карибы">Северная Америка и Карибы</a>
											</div>
					<a class="travel-nav-menu-close" href="#"></a>
					<div class="travel-nav-menu-contents">
						<div class="travel-nav-menu-content">
																							<ul data-parent="71926801">
																	<li><a href="/sihtkohad/avstraliya-i-okeaniya/avstraliya/" class="travel-nav-menuitem" data-id="71926803" title="Австралия">Австралия</a></li>
																	<li><a href="/sihtkohad/avstraliya-i-okeaniya/novaya-zelandiya/" class="travel-nav-menuitem" data-id="71926923" title="Новая Зеландия">Новая Зеландия</a></li>
																</ul>
																															<ul data-parent="71926805">
																	<li><a href="/sihtkohad/aziya/gonkong/" class="travel-nav-menuitem" data-id="71926853" title="Гонконг">Гонконг</a></li>
																	<li><a href="/sihtkohad/aziya/indiya/" class="travel-nav-menuitem" data-id="71926869" title="Индия">Индия</a></li>
																	<li><a href="/sihtkohad/aziya/kitaj/" class="travel-nav-menuitem" data-id="71926881" title="Китай">Китай</a></li>
																	<li><a href="/sihtkohad/aziya/maldivy/" class="travel-nav-menuitem" data-id="71926909" title="Мальдивы">Мальдивы</a></li>
																	<li><a href="/sihtkohad/aziya/myanma/" class="travel-nav-menuitem" data-id="71926919" title="Мьянма">Мьянма</a></li>
																	<li><a href="/sihtkohad/aziya/singapur/" class="travel-nav-menuitem" data-id="71926951" title="Сингапур">Сингапур</a></li>
																	<li><a href="/sihtkohad/aziya/tailand/" class="travel-nav-menuitem" data-id="71926823" title="Таиланд">Таиланд</a></li>
																	<li><a href="/sihtkohad/aziya/turciya/" class="travel-nav-menuitem" data-id="71926953" title="Турция">Турция</a></li>
																</ul>
																															<ul data-parent="71926821">
																	<li><a href="/sihtkohad/afrika/mavrikij/" class="travel-nav-menuitem" data-id="71926899" title="Маврикий">Маврикий</a></li>
																	<li><a href="/sihtkohad/afrika/marokko/" class="travel-nav-menuitem" data-id="71926913" title="Марокко">Марокко</a></li>
																	<li><a href="/sihtkohad/afrika/yuar/" class="travel-nav-menuitem" data-id="71926875" title="ЮАР">ЮАР</a></li>
																</ul>
																															<ul data-parent="71926841">
																	<li><a href="/sihtkohad/blizhnij-vostok/obedinennye-arabskie-emiraty/" class="travel-nav-menuitem" data-id="71926855" title="Объединенные Арабские Эмираты">Объединенные Арабские Эмираты</a></li>
																</ul>
																															<ul data-parent="71926807">
																	<li><a href="/sihtkohad/evropa/belgiya/" class="travel-nav-menuitem" data-id="71926835" title="Бельгия">Бельгия</a></li>
																	<li><a href="/sihtkohad/evropa/velikobritaniya/" class="travel-nav-menuitem" data-id="71926847" title="Великобритания">Великобритания</a></li>
																	<li><a href="/sihtkohad/evropa/germaniya/" class="travel-nav-menuitem" data-id="71926837" title="Германия">Германия</a></li>
																	<li><a href="/sihtkohad/evropa/greciya/" class="travel-nav-menuitem" data-id="71926817" title="Греция">Греция</a></li>
																	<li><a href="/sihtkohad/evropa/irlandiya/" class="travel-nav-menuitem" data-id="71926859" title="Ирландия">Ирландия</a></li>
																	<li><a href="/sihtkohad/evropa/ispaniya/" class="travel-nav-menuitem" data-id="71926831" title="Испания">Испания</a></li>
																	<li><a href="/sihtkohad/evropa/italiya/" class="travel-nav-menuitem" data-id="71926849" title="Италия">Италия</a></li>
																	<li><a href="/sihtkohad/evropa/kipr/" class="travel-nav-menuitem" data-id="71926879" title="Кипр">Кипр</a></li>
																	<li><a href="/sihtkohad/evropa/monako/" class="travel-nav-menuitem" data-id="71926917" title="Монако">Монако</a></li>
																	<li><a href="/sihtkohad/evropa/niderlandy/" class="travel-nav-menuitem" data-id="71926813" title="Нидерланды">Нидерланды</a></li>
																	<li><a href="/sihtkohad/evropa/norvegiya/" class="travel-nav-menuitem" data-id="71926925" title="Норвегия">Норвегия</a></li>
																	<li><a href="/sihtkohad/evropa/portugaliya/" class="travel-nav-menuitem" data-id="71926809" title="Португалия">Португалия</a></li>
																	<li><a href="/sihtkohad/evropa/franciya/" class="travel-nav-menuitem" data-id="71926871" title="Франция">Франция</a></li>
																	<li><a href="/sihtkohad/evropa/horvatiya/" class="travel-nav-menuitem" data-id="71926863" title="Хорватия">Хорватия</a></li>
																	<li><a href="/sihtkohad/evropa/chehiya/" class="travel-nav-menuitem" data-id="71926933" title="Чехия">Чехия</a></li>
																	<li><a href="/sihtkohad/evropa/shveciya/" class="travel-nav-menuitem" data-id="71926957" title="Швеция">Швеция</a></li>
																</ul>
																															<ul data-parent="71926827">
																	<li><a href="/sihtkohad/severnaya-amerika-i-kariby/barbados/" class="travel-nav-menuitem" data-id="71926829" title="Барбадос">Барбадос</a></li>
																	<li><a href="/sihtkohad/severnaya-amerika-i-kariby/ssha/" class="travel-nav-menuitem" data-id="71926889" title="США">США</a></li>
																	<li><a href="/sihtkohad/severnaya-amerika-i-kariby/yamajka/" class="travel-nav-menuitem" data-id="71926971" title="Ямайка">Ямайка</a></li>
																</ul>
																					</div>
					</div>
				</div>

				<ul class="travel-nav-menu-lv1">
										<li><a href="/sihtkohad/avstraliya-i-okeaniya/" class="travel-nav-menuitem" data-id="71926801" title="Австралия и Океания">Австралия и Океания</a></li>
										<li><a href="/sihtkohad/aziya/" class="travel-nav-menuitem" data-id="71926805" title="Азия">Азия</a></li>
										<li><a href="/sihtkohad/afrika/" class="travel-nav-menuitem" data-id="71926821" title="Африка">Африка</a></li>
										<li><a href="/sihtkohad/blizhnij-vostok/" class="travel-nav-menuitem" data-id="71926841" title="Ближний Восток">Ближний Восток</a></li>
										<li><a href="/sihtkohad/evropa/" class="travel-nav-menuitem" data-id="71926807" title="Европа">Европа</a></li>
										<li><a href="/sihtkohad/severnaya-amerika-i-kariby/" class="travel-nav-menuitem" data-id="71926827" title="Северная Америка и Карибы">Северная Америка и Карибы</a></li>
									</ul>
			</div>
		</div>
		<div class="travel-nav-map"></div>
		<div class="travel-clear"></div>

			</div>
</div>

<script type="text/javascript">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</script>
</div>
<script type="text/javascript">
	<!--
		_dct({s: 'turist', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=turist" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	</div>
	<div id="wrapper">
		<div class="precontent"></div>
		<div id="content">
			<!-- start slave -->
<div id="adoceandelfieesiogjxsgru" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesiogjxsgru',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave -->
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-02-10T15:00:58+0200" />
<meta itemprop="dateModified" content="2017-02-10T15:00:58+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77193520&url=%2Fnews%2Fstories%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Finnair уплотнит авиасообщение между Таллинном и Хельсинки в связи с председательством Эстонии в ЕС</h1>&nbsp;<a href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div>


<div class="articleInfo">
			    		
	<div class="articleDate">10 февраля 2017 15:00</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fturist.delfi.ee%2Fa%2F77193520%26t%3DFinnair+%D1%83%D0%BF%D0%BB%D0%BE%D1%82%D0%BD%D0%B8%D1%82+%D0%B0%D0%B2%D0%B8%D0%B0%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BC%D0%B5%D0%B6%D0%B4%D1%83+%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D0%BC+%D0%B8+%D0%A5%D0%B5%D0%BB%D1%8C%D1%81%D0%B8%D0%BD%D0%BA%D0%B8+%D0%B2+%D1%81%D0%B2%D1%8F%D0%B7%D0%B8+%D1%81+%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%D0%BC+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8+%D0%B2+%D0%95%D0%A1" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																								<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77193520" class="articleIcon -print" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Послать эту статью другу" title="Послать эту статью другу"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">Turist.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x599/cbqy5nF26gE/airbus-a330-finnair-lennuk-reisilennuk-tallinna-lennujaam-71418229.jpg" title="Finnairi lennuk." data-title="Finnairi lennuk.&lt;a class=&quot;right&quot; target=&quot;_blank&quot; href=&quot;http://pilt.delfi.ee/user/DelfiPressifoto&quot;&gt;Foto: Ilmar Saabas&lt;/a&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/728x404/11zBM_qRyVc/airbus-a330-finnair-lennuk-reisilennuk-tallinna-lennujaam-71418225.jpg" alt=" Airbus A330 ja Finnairi asepresident Allister Paterson" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Finnairi lennuk.</span><a class="articleImage-source right" target="_blank" href="http://http://pilt.delfi.ee/user/DelfiPressifoto">Foto: Ilmar Saabas</a></div></div>
			<p class="articleLead" itemprop="description">В период председательства Эстонии в совете <a href="http://www.delfi.ee/teemalehed/es" title="ЕС" class="ttl_link textTag_58875430" target="_blank">ЕС</a> <a href="http://www.delfi.ee/teemalehed/finnair" title="Finnair" class="ttl_link textTag_56817880" target="_blank">Finnair</a> уплотнит график перелетов между <a href="http://www.delfi.ee/teemalehed/tallinn-0" title="Таллинн" class="ttl_link textTag_33870589" target="_blank">Таллинном</a> и <a href="http://www.delfi.ee/teemalehed/helsinki-0" title="Хельсинки" class="ttl_link textTag_44978453" target="_blank">Хельсинки</a> до 9 рейсов в день.</p>


<div class="articleBody articleBody-wide" itemprop="articleBody">



		
						
						<p>В связи с председательством Эстонии в совете ЕС в период с июня по декабрь 2017 года частота полетов между Таллинном и Хельсинки значительно вырастет. “С председательством Эстонии сопряжено несколько важных событий, по этой причине ожидается значительный рост числа пассажиров. Finnair дополнит график перелетов между Таллинном и Хельсинки таким образом, чтобы рейсы совпадали с дальнейшими перелетами в различные европейские направления”, — сказал руководитель по продажам Finnair Baltikum Арунас Скуя.</p><!-- start slave -->
<div id="adoceandelfieeofcnlslujg" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeofcnlslujg',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><p>График Finnair уплотнится до 9 рейсов в день в период с 4 сентября по 21 октября 2017 года. Дополнительные рейсы состоятся с понедельника по субботу и по времени совпадают с рейсами из Хельсинки в другие города Европы. Часть дополнительных рейсов совпадают с азиатскими направлениями.</p><p>Ежегодно самолеты Finnair перевозят более 9 миллионов пассажиров в 80 направлений в Европе, Азии и Северной Америке. Finnair первой в Европе начала использование экологичных самолетов нового поколения A350 XWB. Компания является единственным перевозчиком Скандинавии, который получил 4 звезды в рейтинге лучших авиакомпаний мира Skytrax. Кроме того, Finnair признана лучшей авиакомпанией Северной Европы по итогам шести последних лет. Finnair входит в альянс oneworld, объединяющий ведущих авиаперевозчиков мира.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77193520" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieelgjtopfjdf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelgjtopfjdf',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><div class="section trip-offers"><h2 class="section-title-big text-roboto ucase section-top-border"><a class="text-blue" href="/pakkumised/">Предложения</a></h2><div class="quarter-block first-block">
			<a href="/pakkumised/trip.php?tripid=trip1567" class="article-title ucase">Soodsad lennupiletid ja hotellid</a>
			<a href="/pakkumised/trip.php?tripid=trip1567"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip1567" class="article-picture"><img src="http://g3.nh.ee/wd/f/5484/r/9CQEGN_booking24logo-346.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price">al. <span class="pr_amount">63</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2098" class="article-title ucase">Argipäevapakett spaahotell Laines</a>
			<a href="/pakkumised/trip.php?tripid=trip2098"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2098" class="article-picture"><img src="http://g3.nh.ee/wd/f/5484/r/J9KBKB_lainespa.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price">al <span class="pr_amount">135</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2483" class="article-title ucase">Jalgrattareis Peruus. Machu Picchust Amazonase džunglisse</a>
			<a href="/pakkumised/trip.php?tripid=trip2483"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2483" class="article-picture"><img src="http://g2.nh.ee/wd/f/5484/r/6TETHP_peru_sacred_valley_16488x254.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1990</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2484" class="article-title ucase">Matkereis Iraanis. Kuumavast kõrbest salamõrtsukate kindlustesse.</a>
			<a href="/pakkumised/trip.php?tripid=trip2484"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2484" class="article-picture"><img src="http://g2.nh.ee/wd/f/5484/r/2B3SU6_lake_ovan_488x254.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1590</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block first-block">
			<a href="/pakkumised/trip.php?tripid=trip2486" class="article-title ucase">Jalgrattareis Prantsusmaal. Veiniradadel Rhone’i orust Vahemere äärde Provence’i.</a>
			<a href="/pakkumised/trip.php?tripid=trip2486"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2486" class="article-picture"><img src="http://g4.nh.ee/wd/f/5484/r/AMQ9JG_prantsusmaa_pilt.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1590</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2488" class="article-title ucase">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvovist üle mägede Ungari piiri äärde</a>
			<a href="/pakkumised/trip.php?tripid=trip2488"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2488" class="article-picture"><img src="http://g3.nh.ee/wd/f/5484/r/F76RG2_0ed1f8dc9102e9d94fadfa795e98e155.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">950</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2489" class="article-title ucase">Jalgrattareis Marokos. Tuhande ja ühe öö linnadest kõrbedüünidele</a>
			<a href="/pakkumised/trip.php?tripid=trip2489"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2489" class="article-picture"><img src="http://g4.nh.ee/wd/f/5484/r/FQ3DKJ_main_big.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1190</span>&nbsp;&euro;</b></a>
		</div><div class="quarter-block">
			<a href="/pakkumised/trip.php?tripid=trip2491" class="article-title ucase">Jalgrattamatk Gruusias. Rattareis Thušeetias: Euroopa ääremaal</a>
			<a href="/pakkumised/trip.php?tripid=trip2491"><u class="more-info">Подробнее</u></a>
			<a href="/pakkumised/trip.php?tripid=trip2491" class="article-picture"><img src="http://g4.nh.ee/wd/f/5484/r/BXGIUW_tusheti.trim.170x115.jpeg" width="170" height="115" alt=""><b class="sticky-price"><span class="pr_amount">1090</span>&nbsp;&euro;</b></a>
		</div></div>
			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://turist.ee">
						<img src="http://g4.nh.ee/images/pix/file72326035_source-turist.png" alt="Turist.ee" border="0" width="109" height="32">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fturist.delfi.ee%2Fa%2F77193520&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Finnair уплотнит авиасообщение между Таллинном и Хельсинки в связи с..." data-url="http://turist.delfi.ee/a/77193520" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
																	
			
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>





</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Оставить комментарий</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		либо комментировать <a href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_EE/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+rusdelfieconomy+%28DELFI+%3E+RUS+DELFI+Economy%29&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77193520" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77193520" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://turist.delfi.ee/news/stories/finnair-uplotnit-aviasoobschenie-mezhdu-tallinnom-i-helsinki-v-svyazi-s-predsedatelstvom-estonii-v-es?id=77193520" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="59" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><h2 class="section-title-big text-blue text-roboto ucase">Турист - последние новости</h2>
<div class="dwidget" id="dwidget_10893" style="width:728px;height:1000px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10893,1)</script>
		</div>
		<div id="right">
			<!-- start slave -->
<div id="adoceandelfieenjfsoskprd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenjfsoskprd',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><div class="dwidget" id="dwidget_13834" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13834,1)</script><div class="dado-sl" id="adoceandelfieeubpppudgki"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Turist.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieeubpppudgki', {myMaster: 'FO5aQ00eU0GCWJMF2i1lwKI4bbSvJmdWhJKoYCiJP_..K7' });
</script><div class="bl_sep"></div><div class="dado-sl" id="adoceandelfieenkcrokjndd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Turist.textlink.placement_1 */
ado.slave('adoceandelfieenkcrokjndd', {myMaster: 'W1lbvZeT_BM6xig79Xs3CwjMANowXaLqIhqjefK7CO7.57' });
</script><style>
.quiz-250 {
	padding-top: 0;
}
.quiz-250 span {
	padding-right: 46px;
	background: url(http://g2.nh.ee/rl/i/quiz_bubble.png) no-repeat 100% 5px;
	line-height: 24px;
}
#right .delfi_quiz_base .poll td, .poll input {
	vertical-align: middle !important;
	font: 400 14px/1.47 'Arial', sans-serif;
	background-image: none;
}
#right .pollquestion {
	padding-bottom: 10px;
	font: 700 16px/1.2 'Arial', sans-serif !important;
}
#right .delfi_quiz_base .pollB {
	float: none;
	height: auto;
	text-align: center;
	background: none;
}
#right .delfi_quiz_base .pollsubmit {
	background-image: none;
	background-color: #ededed;
	line-height: 26px;
	height: 26px;
	padding: 0 20px;
	font: 400 14px arial;
	border: solid 1px #dedede;
	border-radius: 3px;
	cursor: pointer;
}
#right .delfi_quiz_base .h_grey_top, #right .delfi_quiz_base .poll .h_grey, #right .delfi_quiz_base .pollqv {
	background: none;
}
#right .pollanswers td {
	padding: 5px 4px 5px 0;
	border-top:solid 1px #dedede;
}
#right .pollanswers .inline_select_res_table td {
	border-top: none;
}
#right .pollanswers .answeredusers {
	border-top: none;
	background-color: #ededed;
}
</style>

		</div>
	</div>
	<div id="footer">
		<div class="footer-pic"></div>
<div id="delfi_footer" class="df_cf_vertical df_cfv_turist">
	<div id="df_content">
	<div><h3>новости</h3><ul><li><a href="http://rus.delfi.ee/daily/estonia/" target="_top">Эстония</a></li><li><a href="http://rus.delfi.ee/projects/opinion/" target="_top">Мнение</a></li><li><a href="http://rus.delfi.ee/daily/abroad/" target="_top">За рубежом</a></li><li><a href="http://rus.delfi.ee/daily/criminal/" target="_top">ЧП и криминал</a></li><li><a href="http://rus.delfi.ee/daily/virumaa/" target="_top">Ида-Вирумаа</a></li><li><a href="http://rus.delfi.ee/temy/" target="_top">Темы</a></li><li><a href="http://rus.delfi.ee/archive/" target="_top">Архив</a></li><li><a href="http://pogoda.delfi.ee/" target="_top">Погода</a></li></ul><ul><li><a href="http://journalist.delfi.ee/" target="_top">Я - журналист</a></li><li><a href="http://rus.delfi.ee/daily/business/" target="_top">Экономика</a></li><li><a href="http://rus.delfi.ee/sport/" target="_top">Спорт</a></li><li><a href="http://bublik.delfi.ee/" target="_top">Бублик</a></li><li><a href="http://tv.delfi.ee/rus/" target="_top">Delfi ТВ</a></li><li><a href="http://turist.delfi.ee/" target="_top">Турист</a></li><li><a href="http://woman.delfi.ee/" target="_top">Woman</a></li></ul></div><div><h3>э-торговля</h3><ul><li><a href="http://magazin.delfi.ee/" target="_top">Э-Магазины</a></li><li><a href="http://superskidki.delfi.ee/" target="_top">Суперскидки</a></li><li><a href="http://www.zave.ee/ru/all" target="_top">Zave.ee</a></li><li><a href="http://ej.delfi.ee/rus/" target="_top">Работа</a></li><li><a href="http://firmad.ee.ee/?lang=ru&p=y" target="_top">Каталог</a></li><li><a href="http://rus.delfi.ee/currency/" target="_top">Bалютa</a></li></ul></div><div><h3>развлечения</h3><ul><li><a href="http://poleznoe.delfi.ee/" target="_top">Полезное</a></li><li><a href="http://bublik.delfi.ee/games/" target="_top">Игры</a></li><li><a href="http://rus.delfi.ee/horoscope/" target="_top">Гороскоп</a></li><li><a href="http://bublik.delfi.ee/kaart/" target="_top">Открытки</a></li></ul><ul><li><a href="http://programma.delfi.ee/" target="_top">Программа ТВ</a></li><li><a href="http://rus.date.delfi.ee/" target="_top">Знакомства</a></li><li><a href="http://pilt.delfi.ee/ru/" target="_top">Delfi фото</a></li></ul></div><div><h3>DELFI ИНФО</h3><ul><li><a href="http://reklaam.delfi.ee/news/rus/" target="_top">Реклама</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/#rd" target="_top">Контакты</a></li><li><a href="http://rus.delfi.ee/misc/jobs.php" target="_top">Работа в DELFI</a></li><li><a href="http://rus.delfi.ee/vihje/" target="_top">Сообщите о новости</a></li><li><a href="http://otsing.delfi.ee/ru/" target="_top">Поиск</a></li></ul></div>	</div>
</div>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -0.1;
</script>

<!-- start slave -->
<div id="adoceandelfieeuiqnqvqutm" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuiqnqvqutm',{myMaster:'7ZHlLGM8LXnQm3p6YhtjAQlcnMIwPTAJP4vc3hpeXCX.v7'});
</script>
<!-- end slave --><script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=274953&';
	adf_url += 'mkv=channel:'+"turist"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'turist.delfi.ee/a/77193520';
_sf_async_config.sections = 'turist.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1486735953"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 9px;" data-href="http://www.delfi.ee/a/77193520" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77193520"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77193520" data-related="RusDelfi1:Крупнейший новостной портал на русском языке в Эстонии,Bublik9:Бублик DELFI">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1486735953"></script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Обнаружен блокировщик рекламы</h3><p>Блокирующее рекламу приложение блокирует и часть контента Delfi. Чтобы читать портал без ограничений, отключите блокировку рекламы, пожалуйста.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="alignads"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.alignads');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
