
<!DOCTYPE html>
<html lang="ru">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Эстонская турфирма признана неплатежеспособной. Департамент обещает возврат денег за путевки
 - Турист
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/eurovisioon-puhkus-rand-tel-aviv-89900481.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Эстонская турфирма признана неплатежеспособной. Департамент обещает возврат денег за путевки">

	

<meta property="og:url" content="https://turist.delfi.ee/a/89900463">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Турист" />
<meta property="og:description" content="Департамент защиты прав потребителей и технического надзора инициировал рассмотрение дела об использовании залога турфирмы AS Fix Ideed Estonia (регистрационный номер: 10892910). По данным Департамента, данная туристическая компания не может выполнить свои обязательства перед путешественниками в силу своей неплатежеспособности, пишет Ärileht.">
<meta property="article:published_time" content="1589871749">

			<meta property="article:tag" content="Департамент защиты прав потребителей">
			<meta property="article:tag" content="туризм">
	

				
	<meta name="description" content="Департамент защиты прав потребителей и технического надзора инициировал рассмотрение дела об использовании залога турфирмы AS Fix Ideed Estonia (регистрационный номер: 10892910). По данным Департамента, данная туристическая компания не может выполнить свои обязательства перед путешественниками в силу своей неплатежеспособности, пишет Ärileht. - DELFI" />

	<meta name="keywords" content="Департамент защиты прав потребителей, туризм">

<link rel="image_src" href="https://g1.nh.ee/images/pix/eurovisioon-puhkus-rand-tel-aviv-89900481.jpg">
<link rel="canonical" href="https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="89900463"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-05-19T10:02:29+0300"/>
<meta name="cXenseParse:recs:category" content="news/stories"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Турист"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Turist.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Турист, Новости" />
<meta name="cXenseParse:eks-article-section" content="Турист, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463"
  },
  "headline": "Эстонская турфирма признана неплатежеспособной. Департамент обещает возврат денег за путевки",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/eurovisioon-puhkus-rand-tel-aviv-89900481.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/eurovisioon-puhkus-rand-tel-aviv-89900481.jpg",
  "datePublished": "2020-05-19T10:02:29+0300",
  "dateModified": "2020-05-19T10:02:29+0300",
  "author": {
    "@type": "Person",
    "name": "Турист"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Турист",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Департамент защиты прав потребителей и технического надзора инициировал рассмотрение дела об использовании залога турфирмы AS Fix Ideed Estonia (регистрационный номер: 10892910). По данным Департамента, данная туристическая компания не может выполнить свои обязательства перед путешественниками в силу своей неплатежеспособности, пишет Ärileht."
}
</script><meta property="fb:admins" content="654323152">
<meta name="Author" CONTENT="turist.delfi.ee">
<meta name="application-name" content="Delfi Turist">
<meta name="msapplication-tooltip" content="Delfi Turist">
<meta name="msapplication-starturl" content="http://turist.delfi.ee/">
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/rl/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/rl/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/rl/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/rl/ic/manifest.json">
<link rel="mask-icon" href="//g1.nh.ee/rl/ic/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<link rel="Shortcut Icon" href="//g1.nh.ee/rl/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht.scss,partners.css&amp;1584456064">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht-article.scss&amp;1589201373">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=59;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1585750629"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1588167248"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcxODg3OTAxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDUxOTEwIiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJ0dXJpc3QifSwic2lnIjoiMzBlNjhhMzM5MmFhYTkyYWQwNjMxYWM4YTgyZTRlMGQifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ilmateade-h.js&amp;1533545531"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-turist responsive" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1581086844"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.W2QzeNmN5R8a_2KjNRAWsQ6P1f_ES8w8g7LnrsxoDH.n7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],
			mkv: {"channel":"turist"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/8294/RUVTSD_turist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
									<div id="DelfiHeaderWeather">
						
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":10,"icon":"03d"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":9,"icon":"04"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":7,"icon":"04"},{"name":"Kuressaare","link":"http:\/\/ilmateade.delfi.ee\/ilm\/saaremaa\/kuressaare\/","temp":10,"icon":"03d"},{"name":"V\u00f5ru","link":"http:\/\/ilmateade.delfi.ee\/ilm\/vorumaa\/voru\/","temp":10,"icon":"04"},{"name":"Haapsalu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/laanemaa\/haapsalu\/","temp":10,"icon":"03d"},{"name":"J\u00f5hvi","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/johvi\/","temp":7,"icon":"03d"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":8,"icon":"04"},{"name":"Rapla","link":"http:\/\/ilmateade.delfi.ee\/ilm\/raplamaa\/rapla\/","temp":8,"icon":"04"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw03d"></span>
			<span class="temp">10&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
					</div>
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="19.05.2019" class="header-search__input">
						<input type="hidden" name="tod" value="19.05.2020" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/turist-collapsed.svg" alt="turist" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/news/stories" target="_top">Новости</a>
<a class="navigation__item" href="/news/sihtkohad" target="_top">Направления</a>
<a class="navigation__item" href="/news/eesti" target="_top">Эстония</a>
<a class="navigation__item" href="/news/minaturist" target="_top">Я - турист</a>
<a class="navigation__item" href="/archive/" target="_top">Архив</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=turist" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-1631" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1588167248";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-1631","mid":497402,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Эстонская турфирма признана неплатежеспособной. Департамент обещает возврат денег за путевки" />
<meta itemprop="url" content="https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463" />
<meta itemprop="mainEntityOfPage" content="https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463" />
<meta itemprop="discussionUrl" content="https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2020-05-19T10:02:29+0300" />
<meta itemprop="dateModified" content="2020-05-19T10:02:29+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=89900463&url=%2Fnews%2Fstories%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">19.05.2020, 10:02</div><h1 class="article__title" data-parents="Новости">Эстонская турфирма признана неплатежеспособной. Департамент обещает возврат денег за путевки</h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463&amp;com=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Turist.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fturist.delfi.ee%2Fa%2F89900463%26t%3D%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D1%82%D1%83%D1%80%D1%84%D0%B8%D1%80%D0%BC%D0%B0+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D0%BE%D0%B9.+%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3+%D0%B7%D0%B0+%D0%BF%D1%83%D1%82%D0%B5%D0%B2%D0%BA%D0%B8" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%25AD%25D1%2581%25D1%2582%25D0%25BE%25D0%25BD%25D1%2581%25D0%25BA%25D0%25B0%25D1%258F%2B%25D1%2582%25D1%2583%25D1%2580%25D1%2584%25D0%25B8%25D1%2580%25D0%25BC%25D0%25B0%2B%25D0%25BF%25D1%2580%25D0%25B8%25D0%25B7%25D0%25BD%25D0%25B0%25D0%25BD%25D0%25B0%2B%25D0%25BD%25D0%25B5%25D0%25BF%25D0%25BB%25D0%25B0%25D1%2582%25D0%25B5%25D0%25B6%25D0%25B5%25D1%2581%25D0%25BF%25D0%25BE%25D1%2581%25D0%25BE%25D0%25B1%25D0%25BD%25D0%25BE%25D0%25B9.%2B%25D0%2594%25D0%25B5%25D0%25BF%25D0%25B0%25D1%2580%25D1%2582%25D0%25B0%25D0%25BC%25D0%25B5%25D0%25BD%25D1%2582%2B%25D0%25BE%25D0%25B1%25D0%25B5%25D1%2589%25D0%25B0%25D0%25B5%25D1%2582...+-+https%253A%252F%252Fturist.delfi.ee%252Fa%252F89900463" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=89900463&url=%2Fnews%2Fstories%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=89900463" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=89900463&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/Hru-tfGUGwU/eurovisioon-puhkus-rand-tel-aviv-89900479.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/Qw-QeJJdBrM/eurovisioon-puhkus-rand-tel-aviv-89900485.jpg" title="Tel Aviv rand" data-title="&lt;span&gt;Tel Aviv rand&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Jaanus Lensment&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/Hru-tfGUGwU/eurovisioon-puhkus-rand-tel-aviv-89900479.jpg" alt="Tel Aviv rand" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Tel Aviv rand</span><span class="picture-info__source">Foto: Jaanus Lensment</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		<a href="https://www.delfi.ee/teemalehed/departament-zaschity-prav-potrebitelej" title="Департамент защиты прав потребителей" class="ttl_link textTag_62305462" target="_blank">Департамент защиты прав потребителей</a> и технического надзора инициировал рассмотрение дела об использовании залога турфирмы AS Fix Ideed Estonia (регистрационный номер: 10892910). По данным Департамента, данная туристическая компания не может выполнить свои обязательства перед путешественниками в силу своей неплатежеспособности, пишет <a href="https://kasulik.delfi.ee/news/uudised/ttja-algatas-menetluse-reisiettevotja-suhtes-kes-ei-suuda-reisijatele-tuhistatud-reiside-eest-raha-tagastada?id=89873919" target="_blank">Ärileht</a>.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-8600" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-8600","mid":435612,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-5809" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-5809","mid":497402,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-2759" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-2759","mid":451434,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Департамент защиты прав потребителей и технического надзора просит туристов, купивших путевки в турфирме Fix Ideed Estonia, но не получивших должных услуг, написать заявление о возврате денежных средств. Для подачи заявления нужно заполнить соответствующую форму, подписать ее и отправить не позднее 14 июня 2020 года по электронной почте <span style="text-decoration: underline;">reis@ttja.ee</span> или обычной почтой по адресу <span style="text-decoration: underline;">Endla 10a, 10142 Tallinn</span>. Форму для заявления можно найти <a href="https://www.ttja.ee/sites/default/files/pressile/avalduse_vorm_reisijatele_tait.pdf" target="_blank"><strong>ЗДЕСЬ</strong></a>.</p><p>Заявления, поданные после указанной даты, рассматриваться не будут.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://turist.delfi.ee/news/stories/tret-otelej-i-plyazhej-portugalii-uzhe-otkrylis-ostalnye-s-iyunya-no-strana-zhdet-razresheniya-es-otkryt-granicy?id=89891591">Треть отелей и пляжей Португалии уже открылись, остальные — с июня, но страна ждет разрешения ЕС открыть границы</a> <span class="article-related__date">18.05.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://turist.delfi.ee/news/stories/stounhendzh-zapustit-pryamuyu-translyaciyu-letnego-solncestoyaniya?id=89889323">Стоунхендж запустит прямую трансляцию летнего солнцестояния</a> <span class="article-related__date">18.05.2020</span></li>
				 			</ul>
		</div>
	<p>У туристической компании AS Fix Ideed Estonia есть действующий залог в размере 35 000 евро, выданный Salva Kindlustuse AS.</p><p>Залог туристической компании используется с целью возвращения туристов из-за границы, организации необходимого проживания в гостиницах до вылета домой, выплаты компенсации за отмену поездки, а также возврата денег за неиспользованную подарочную карту.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-6658" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-6658","mid":435612,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-2006" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-2006","mid":497402,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-7967" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-7967","mid":451434,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Департамент советует всем клиентам турфирмы, кто оплатил путевку кредитной карточкой, связаться со своим банком и узнать возможности аннулирования платежа.</p><p>Если при покупке путевки клиенты оформили дополнительную страховку от срыва путешествий, следует обратиться в свою страховую компанию и узнать, является ли неплатежеспособность турфирмы страховым случаем.</p><p>К сожалению, купленные отдельные туристические услуги (например, авиабилет или только проживание) не возмещаются за счет залога туристической компании.</p>
	
		
		
																																			
							<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://rus.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
		

		<img src="https://g1.nh.ee/m/oi/nltr_cta_mb_rus.svg" alt="Подпишитесь на рассылку Delfi" class="newsletter-cta--title">
		<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Введите адрес эл. почты">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_rus.svg') no-repeat left 24px center;
		background-size: 185px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		display: none;		max-width: 291px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.responsive .newsletter-cta {
		max-width: 100%;
	}
	.responsive .newsletter-cta .newsletter-cta--wrap {
		width: calc(100% - 200px);
	}
	@media screen and (max-width: 1023px) {
		.responsive .newsletter-cta {
			min-height: auto;
			flex-direction: column;
			padding: 24px;
			max-width: calc(100% - 24px);
			margin: 12px 0;
			background-image: none;
		}
		.responsive .newsletter-cta .newsletter-cta--title {
			display: block;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap {
			height: 40px;
			width: 100%;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap button[type=button] {
			min-width: 92px;
		}
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fturist.delfi.ee%2Fa%2F89900463&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Эстонская турфирма признана неплатежеспособной. Департамент обещает..." data-url="https://turist.delfi.ee/a/89900463" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D1%82%D1%83%D1%80%D1%84%D0%B8%D1%80%D0%BC%D0%B0+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D0%BE%D0%B9.+%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3+%D0%B7%D0%B0+%D0%BF%D1%83%D1%82%D0%B5%D0%B2%D0%BA%D0%B8","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://turist.delfi.ee/a/89900463',
				title: '%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D1%82%D1%83%D1%80%D1%84%D0%B8%D1%80%D0%BC%D0%B0+%D0%BF%D1%80%D0%B8%D0%B7%D0%BD%D0%B0%D0%BD%D0%B0+%D0%BD%D0%B5%D0%BF%D0%BB%D0%B0%D1%82%D0%B5%D0%B6%D0%B5%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%BD%D0%BE%D0%B9.+%D0%94%D0%B5%D0%BF%D0%B0%D1%80%D1%82%D0%B0%D0%BC%D0%B5%D0%BD%D1%82+%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%B5%D1%82+%D0%B2%D0%BE%D0%B7%D0%B2%D1%80%D0%B0%D1%82+%D0%B4%D0%B5%D0%BD%D0%B5%D0%B3+%D0%B7%D0%B0+%D0%BF%D1%83%D1%82%D0%B5%D0%B2%D0%BA%D0%B8',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Turist.ee" />
					<a target="_blank" href="https://turist.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file81648535_turist-2018.png" />
				<img src="https://g1.nh.ee/images/pix/file81648535_turist-2018.png" alt="Turist.ee" border="0" width="84" height="32">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/20-strannyh-pravil-kotorye-vvodyat-dlya-turistov-oteli-ispanii?id=89880603" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/1Ab6AO91Z94/hotelliteeninduse-sobralikkus-on-riigiti-vagagi-erinev-89880803.jpg" alt="20 странных правил, которые вводят для туристов отели Испании"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/20-strannyh-pravil-kotorye-vvodyat-dlya-turistov-oteli-ispanii?id=89880603">20 странных правил, которые вводят для туристов отели...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/20-strannyh-pravil-kotorye-vvodyat-dlya-turistov-oteli-ispanii?id=89880603&amp;com=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/lomat-ne-stroit-mozhno-li-sdelat-tallinn-idealnym-gorodom-kak-dlya-turistov-tak-i-dlya-mestnyh-zhitelej?id=89867193" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/CeTeLSpgg3A/aerofoto-raekoja-plats-tallinn-vanalinn-89874771.jpg" alt="Tallinn ülevalt"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/lomat-ne-stroit-mozhno-li-sdelat-tallinn-idealnym-gorodom-kak-dlya-turistov-tak-i-dlya-mestnyh-zhitelej?id=89867193">Ломать — не строить: можно ли сделать Таллинн идеальным городом как для туристов, так и для...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/lomat-ne-stroit-mozhno-li-sdelat-tallinn-idealnym-gorodom-kak-dlya-turistov-tak-i-dlya-mestnyh-zhitelej?id=89867193&amp;com=1" class="headline__comments" rel="nofollow">(5)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/v-grecii-nazvali-usloviya-otkrytiya-turisticheskogo-sezona?id=89846027" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/uJJKx-bSvts/amargose-saar-kreeka-89846047.jpg" alt="Amorgose saar, Kreeka"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/v-grecii-nazvali-usloviya-otkrytiya-turisticheskogo-sezona?id=89846027">В Греции назвали условия открытия туристического...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/v-grecii-nazvali-usloviya-otkrytiya-turisticheskogo-sezona?id=89846027&amp;com=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/tri-scenariya-vosstanovleniya-turizma-v-2020-godu?id=89800771" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/psTMi6e4Fl0/chek-in-lennundus-reisijad-tallinna-lennujaam-transport-89800851.jpg" alt="Три сценария восстановления туризма в 2020 году"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/tri-scenariya-vosstanovleniya-turizma-v-2020-godu?id=89800771">Три сценария восстановления туризма в 2020 году</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=89900463" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1587633109" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 89900463,
  'channelId': 59,
  'publisherId': 1,
  'articleUrl': 'https://turist.delfi.ee/news/stories/estonskaya-turfirma-priznana-neplatezhesposobnoj-departament-obeschaet-vozvrat-deneg-za-putevki?id=89900463',
  'articleTitle': "\u042d\u0441\u0442\u043e\u043d\u0441\u043a\u0430\u044f \u0442\u0443\u0440\u0444\u0438\u0440\u043c\u0430 \u043f\u0440\u0438\u0437\u043d\u0430\u043d\u0430 \u043d\u0435\u043f\u043b\u0430\u0442\u0435\u0436\u0435\u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0439. \u0414\u0435\u043f\u0430\u0440\u0442\u0430\u043c\u0435\u043d\u0442 \u043e\u0431\u0435\u0449\u0430\u0435\u0442 \u0432\u043e\u0437\u0432\u0440\u0430\u0442 \u0434\u0435\u043d\u0435\u0433 \u0437\u0430 \u043f\u0443\u0442\u0435\u0432\u043a\u0438",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8518645/i/2806/pp/1/1/?h=BrnKRlRF9uEVPN58RTW-PBATZ7MiEZEA6AjLmNL1DHA0sNESbPSCx4-nWlnxZtUL&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/1d09f90051f8ea627a3bb0cd1db5aee5.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8518645/i/2806/pp/1/1/?h=BrnKRlRF9uEVPN58RTW-PBATZ7MiEZEA6AjLmNL1DHA0sNESbPSCx4-nWlnxZtUL&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">Грета Тунберг стала экспертом по коронавирусу и всех рассмешила</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8479251/i/2806/pp/10/1/?h=BrnKRlRF9uEVPN58RTW-PK1tBUWdcQ5CEGkJWFC_zB5FumoVYM6m9Y_TxEnKv0fH&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/6bc021a2cb626af839f5fda0df548055.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8479251/i/2806/pp/10/1/?h=BrnKRlRF9uEVPN58RTW-PK1tBUWdcQ5CEGkJWFC_zB5FumoVYM6m9Y_TxEnKv0fH&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">Учёные нашли в лёгких умерших от COVID следы того, что убивает</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8523336/i/2806/pp/18/1/?h=BrnKRlRF9uEVPN58RTW-PNhy0wKnrjqhOlR1xjeImguggIEGKvnAhtlO-PhfrqsS&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/1940dcd28cfaa2030b9dea1a205f08c0.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8523336/i/2806/pp/18/1/?h=BrnKRlRF9uEVPN58RTW-PNhy0wKnrjqhOlR1xjeImguggIEGKvnAhtlO-PhfrqsS&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">Когда в Омске откроются детские сады</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8444853/i/2806/pp/7/1/?h=BrnKRlRF9uEVPN58RTW-PA3uy7Zp2509SRze0xPqtgmgou4x9KtuWSI_qvpP-xCC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/e4629366962e780f9b38b8d2085c50d2.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8444853/i/2806/pp/7/1/?h=BrnKRlRF9uEVPN58RTW-PA3uy7Zp2509SRze0xPqtgmgou4x9KtuWSI_qvpP-xCC&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=c5ea15ae-99a0-11ea-88c7-d094662c24f7&tt=Direct" target="_blank">Главврач Коммунарки обнаружил неожиданную особенность COVID-19</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-8357" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-8357","mid":435612,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-5658" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-5658","mid":497402,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-5520" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-5520","mid":451434,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=89900463&url=%2Fnews%2Fstories%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1586774691"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/89900463";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "89900463", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'turist'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=turist" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"turist","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1583132202"></script>
<script>
(function(){
	$(window).bind('delfiABD', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("delfiABD", true);
		show();
	}
});
</script>
<style>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</style>


			<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
	

<div class="notification-header" id="ab--notification-header">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Похоже, у вас включен AdBlock или другой блокировщик рекламы.</h1><p>Чтобы читать материалы Delfi было комфортнее, вы можете приобрести <strong><span>комплексный пакет</span></strong> или <strong>пакет без рекламы</strong>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box">
						<div class="notification-header__cta--title whole">Комплексный пакет</div>
						<div class="notification-header__cta--price"><strong>1€</strong> в месяц*<hr></div>
						<div class="notification-header__cta--description">Включает платный контент 11 топовых изданий Эстонии, меньше баннерной рекламы, до 4 пользователей.</div>
						<div class="notification-header__cta--order whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker" class="order-whole" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">* Первый месяц €, далее <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box">
						<div class="notification-header__cta--title">Пакет без рекламы</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> в месяц<hr></div>
						<div class="notification-header__cta--description">Можно читать бесплатный контент без баннерной рекламы, не включает право чтения платного контента.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker" class="order-adfree" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Пожалуйста, добавьте исключение в ваш блокировщик.</strong><br>Инструкция для <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">AdBlock </span> и для <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">AdBlock Plus</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Обратно</button>
			</div>

			<div class="notification-header__caption">Мы понимаем ваше желание видеть только статьи, но для создания качественного контента необходимы средства, которые и дает реклама. Получается, она позволяет вам читать хорошие материалы.</div>
		</div>

	</div>
</div>
<script>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</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2197513969-5907" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2197513969-5907","mid":488433,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2646571098-4094" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2646571098-4094","mid":615705,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-3897172095-6152" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3897172095-6152","mid":540822,"mkw":["turist_stories","turist_89900463","turist_article","article_89900463","channel_turist","source_72326033","tag-departament-zaschity-prav-potrebitelej","tag-turizm","responsive_channel"],"mkv":{"channel":"turist"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
