
<!DOCTYPE html>
<html lang="ru">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>"Хитроу" впервые в истории перестал быть крупнейшим аэропортом Европы. Кто же его обогнал?
 - Турист
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/tallinna-lennujaam-lennuk-lennukid-91519037.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="&quot;Хитроу&quot; впервые в истории перестал быть крупнейшим аэропортом Европы. Кто же его обогнал?">

	

<meta property="og:url" content="https://turist.delfi.ee/a/91518945">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Турист" />
<meta property="og:description" content="Лондонский аэропорт Хитроу в пандемию потерял звание самого загруженного аэропорта Европы и отдал первенство парижскому Шарль-де-Голлю. Как пишет The Bell со ссылкой на BBC, для правительства Великобритании это очевидный повод ввести оперативное тестирование путешественников на COVID-19 вместо карантина.">
<meta property="article:published_time" content="1604037729">

			<meta property="article:tag" content="COVID-19">
			<meta property="article:tag" content="Хитроу">
			<meta property="article:tag" content="аэропорт">
	

				
	<meta name="description" content="Лондонский аэропорт Хитроу в пандемию потерял звание самого загруженного аэропорта Европы и отдал первенство парижскому Шарль-де-Голлю. Как пишет The Bell со ссылкой на BBC, для правительства Великобритании это очевидный повод ввести оперативное тестирование путешественников на COVID-19 вместо карантина. - DELFI" />

	<meta name="keywords" content="COVID-19, Хитроу, аэропорт">

<link rel="image_src" href="https://g1.nh.ee/images/pix/tallinna-lennujaam-lennuk-lennukid-91519037.jpg">
<link rel="canonical" href="https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="91518945"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-10-30T08:02:09+0200"/>
<meta name="cXenseParse:recs:category" content="news/stories"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Турист"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Turist.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Турист, Новости" />
<meta name="cXenseParse:eks-article-section" content="Турист, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945"
  },
  "headline": "&quot;Хитроу&quot; впервые в истории перестал быть крупнейшим аэропортом Европы. Кто же его обогнал?",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/tallinna-lennujaam-lennuk-lennukid-91519037.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/tallinna-lennujaam-lennuk-lennukid-91519037.jpg",
  "datePublished": "2020-10-30T08:02:09+0200",
  "dateModified": "2020-10-30T08:02:09+0200",
  "author": {
    "@type": "Person",
    "name": "Турист"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Турист",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Лондонский аэропорт Хитроу в пандемию потерял звание самого загруженного аэропорта Европы и отдал первенство парижскому Шарль-де-Голлю. Как пишет The Bell со ссылкой на BBC, для правительства Великобритании это очевидный повод ввести оперативное тестирование путешественников на COVID-19 вместо карантина."
}
</script><meta property="fb:admins" content="654323152">
<meta name="Author" CONTENT="turist.delfi.ee">
<meta name="application-name" content="Delfi Turist">
<meta name="msapplication-tooltip" content="Delfi Turist">
<meta name="msapplication-starturl" content="http://turist.delfi.ee/">
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/rl/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/rl/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/rl/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/rl/ic/manifest.json">
<link rel="mask-icon" href="//g1.nh.ee/rl/ic/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<link rel="Shortcut Icon" href="//g1.nh.ee/rl/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht.scss,partners.css&amp;1598598791">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht-article.scss&amp;1591100074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=59;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1601023616"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script async src="https://cdn.cxense.com/track_banners_init.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1602577136"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcxODg3OTAxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMTAzMDA4IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJ0dXJpc3QifSwic2lnIjoiNTZlYzY2Y2MyMDkxMTlmMDEzNDRiODQ3NzIyZTkzNWEifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = (document.cookie.indexOf('loginApiToken=') != '-1' || document.cookie.indexOf('idp=') != '-1') ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=7" type="text/javascript"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ilmateade-h.js&amp;1533545531"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-turist responsive" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1599809693"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.W2QzeNmN5R8a_2KjNRAWsQ6P1f_ES8w8g7LnrsxoDH.n7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],
			mkv: {"channel":"turist"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/8294/RUVTSD_turist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
									<div id="DelfiHeaderWeather">
						
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":7,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":9,"icon":"04"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":9,"icon":"04"},{"name":"Kuressaare","link":"http:\/\/ilmateade.delfi.ee\/ilm\/saaremaa\/kuressaare\/","temp":9,"icon":"04"},{"name":"V\u00f5ru","link":"http:\/\/ilmateade.delfi.ee\/ilm\/vorumaa\/voru\/","temp":9,"icon":"04"},{"name":"Haapsalu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/laanemaa\/haapsalu\/","temp":7,"icon":"04"},{"name":"J\u00f5hvi","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/johvi\/","temp":6,"icon":"04"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":7,"icon":"15"},{"name":"Rapla","link":"http:\/\/ilmateade.delfi.ee\/ilm\/raplamaa\/rapla\/","temp":7,"icon":"04"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw04"></span>
			<span class="temp">7&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
					</div>
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="30.10.2019" class="header-search__input">
						<input type="hidden" name="tod" value="30.10.2020" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/turist-collapsed.svg" alt="turist" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/news/stories" target="_top">Новости</a>
<a class="navigation__item" href="/news/sihtkohad" target="_top">Направления</a>
<a class="navigation__item" href="/news/eesti" target="_top">Эстония</a>
<a class="navigation__item" href="/news/minaturist" target="_top">Я - турист</a>
<a class="navigation__item" href="/archive/" target="_top">Архив</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=turist" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-1888" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1602577136";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-1888","mid":497402,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="&quot;Хитроу&quot; впервые в истории перестал быть крупнейшим аэропортом Европы. Кто же его обогнал?" />
<meta itemprop="url" content="https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945" />
<meta itemprop="mainEntityOfPage" content="https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945" />
<meta itemprop="discussionUrl" content="https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2020-10-30T08:02:09+0200" />
<meta itemprop="dateModified" content="2020-10-30T08:02:09+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=91518945&url=%2Fnews%2Fstories%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">30.10.2020, 08:02</div><h1 class="article__title" data-parents="Новости">"Хитроу" впервые в истории перестал быть крупнейшим аэропортом Европы. Кто же его обогнал?</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Turist.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://turist.delfi.ee/a/91518945&t=%22%D0%A5%D0%B8%D1%82%D1%80%D0%BE%D1%83%22+%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B2+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC+%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%BC+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B.+%D0%9A%D1%82%D0%BE+%D0%B6%D0%B5+%D0%B5%D0%B3%D0%BE+%D0%BE%D0%B1%D0%BE%D0%B3%D0%BD%D0%B0%D0%BB%3F" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=%22%D0%A5%D0%B8%D1%82%D1%80%D0%BE%D1%83%22+%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B2+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC+%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%BC+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B....&url=https://turist.delfi.ee/a/91518945" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																								<a href="/note.php?id=91518945&url=%2Fnews%2Fstories%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																							<a target="_blank" href="/archive/print.php?id=91518945" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																													<a href="/misc/common/s2f.php?id=91518945&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/i7NtkkscC-0/tallinna-lennujaam-lennuk-lennukid-91519035.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x541/c6bEClH7Rho/tallinna-lennujaam-lennuk-lennukid-91519041.jpg" title="Tallinna lennujaam" data-title="&lt;span&gt;Tallinna lennujaam&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/i7NtkkscC-0/tallinna-lennujaam-lennuk-lennukid-91519035.jpg" alt="Tallinna lennujaam" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Tallinna lennujaam</span><span class="picture-info__source">Foto: Rauno Volmar</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Лондонский <a href="https://www.delfi.ee/teemalehed/aeroport" title="аэропорт" class="ttl_link textTag_65073382" target="_blank">аэропорт</a> <a href="https://www.delfi.ee/teemalehed/hitrou" title="Хитроу" class="ttl_link textTag_91518951" target="_blank">Хитроу</a> в пандемию потерял звание самого загруженного аэропорта Европы и отдал первенство парижскому Шарль-де-Голлю. Как пишет <a href="https://thebell.io/hitrou-perestal-byt-krupnejshim-aeroportom-evropy" target="_blank">The Bell</a> со ссылкой на <a href="https://www.bbc.co.uk/news/amp/business-54716289" target="_blank">BBC</a>, для правительства Великобритании это очевидный повод ввести оперативное тестирование путешественников на <a href="https://www.delfi.ee/teemalehed/" title="COVID-19" class="ttl_link textTag_89954183" target="_blank">COVID-19</a> вместо карантина.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-9415" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-9415","mid":435612,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-5516" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-5516","mid":497402,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-3389649010-9798" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-9798","mid":451434,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>За первые девять месяцев 2020 года (с января по сентябрь) услугами аэропорта Хитроу воспользовались 18,97 млн пассажиров, в то время как у парижского аэропорта этот показатель составил 19,27 млн, говорится в отчете аэропорта. Аэропорты Амстердама (Схипхол) и Франкфурт также почти догнали лондонского гиганта — они перевезли 17,6 млн пассажиров и 16,16 млн соответственно.</p><p>Все три основных соперника лондонского аэропорта показывают хорошие результаты из-за того, что они ввели оперативное тестирование на Covid-19, чтобы люди могли избежать карантина. Напротив, Британия “слишком медленно начала быстрое тестирование пассажиров” и “отстала” от других европейских стран.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://turist.delfi.ee/news/stories/pravitelstvo-sokratilo-srok-izolyacii-dlya-priehavshih-iz-za-rubezha-i-blizko-kontaktirovavshih-s-zabolevshim?id=91514051">Правительство сократило срок изоляции для приехавших из-за рубежа и близко контактировавших с заболевшим</a> <span class="article-related__date">29.10.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://turist.delfi.ee/news/stories/video-nastoyaschaya-magiya-v-aeroportu-bryusselya-ozhili-kupidony-s-kartin-rubensa?id=91482050">ВИДЕО | Настоящая магия: в аэропорту Брюсселя ожили купидоны с картин Рубенса</a> <span class="article-related__date">27.10.2020</span></li>
				 			</ul>
		</div>
	<p>Хитроу сообщил о падении числа пассажиров на 84% в третьем квартале (несмотря на то что основные ограничения были сняты), а убытки с начала года увеличились до 1,5 млрд фунтов стерлингов (или $1,95 млрд). Выручка в третьем квартале упала на 72% относительно аналогичного периода прошлого года — до 239 млн фунтов (или $310 млн).</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-8283" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-8283","mid":435612,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-4673" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-4673","mid":497402,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-3389649010-6325" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-6325","mid":451434,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>“Франция и Германия и даже Канада и Ирландия перешли к тестированию пассажиров, и это показывает нам, как мы сможем защитить и рабочие места в Великобритании, и людей от коронавируса”, — сказал BBC глава аэропорта Хитроу Джон Холланд-Кей. “Правительству нужно действовать и сделать это до начала декабря, если мы собираемся сохранить рабочие места”, — заявил он. Хитроу, который уже сократил 500 рабочих мест, заявил, что прогнозирует в 2021 году только 22,6 млн пассажиров — это менее четверти уровня 2019 года.</p><p>На прошлой неделе главный лондонский аэропорт открыл первый центр экспресс-тестирования для пассажиров, путешествующих в Гонконг, но отсутствие аналогичных тестов для остальных путешественников означает, что многие из них подлежат карантину по прибытии в Великобританию или другие страны. Хитроу призвал власти страны ускорить переговоры с США о создании “воздушного моста” с быстрым тестированием.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-5699" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-5699","mid":435612,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-3786" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-3786","mid":497402,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-3389649010-4663" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-4663","mid":451434,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
	
		
		
																																																	
							<div class="article__chunk article__chunk--bottom"><div class="newsletter-cta">
	<form method="post" action="/misc/common/smaily.php" target="_blank" class="newsletter-cta_form">
		<div class="newsletter-cta--title" style="padding-left:0;">
			Подпишитесь на рассылку Delfi!		</div>
		<div class="newsletter-cta--group">
			<div class="newsletter-cta--wrap">
				<input type="email" class="email" id="email" name="email" placeholder="Введите адрес эл. почты">
				<button type="submit" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
			</div>
			<div class="newsletter-cta--checkboxes">
				<ul>
					<li>
						<input type="checkbox" name="agree_newsletter" id="agree_newsletter">
						<label for="agree_newsletter">Соглашаюсь с <a href="https://www.lehed.ee/conditions-ru" target="_blank">общими условиями</a> Ekspress Meedia AS и обработку личных данных для доставки новостной рассылки.</label>
					</li>
					<li>
						<input type="checkbox" name="agree_promotions" id="agree_promotions">
						<label for="agree_promotions">Настоящим я разрешаю Ekspress Meedia AS обрабатывать мой адрес электронной почты в маркетинговых целях для отправки предложений и информационных бюллетеней. Я могу отозвать свое согласие в любое время, написав в службу поддержки Ekspress Meedia AS по адресу <a href="mailto:klienditugi@ekspressmeedia.ee">klienditugi@ekspressmeedia.ee</a></label>
					</li>
				</ul>
			</div>
			<div class="error"><strong>Произошла ошибка</strong>, повторите снова!</div>
		</div>
		<input type="hidden" name="autoresponder" value="1">
		<input type="hidden" name="subscription_domain" value="delfirus">
		<input type="hidden" name="client_route" value="article">
		<input type="hidden" name="response_domain" value="https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+rusdelfinews+%28DELFI+-+RUS+DELFI+news%29">
		<input type="hidden" name="client_action" value="subscribe">
	</form>
	<div class="success">Вы успешно зарегистрированы <br class="mobile-hide">в качестве подписчика рассылки <span>Delfi</span>!</div>
</div>
<style>
	.newsletter-cta--mwrap {
		padding: 0 10px;
	}
	.newsletter-cta {
		width: 100%;
		background-color: #f5f6f7;
		border-radius: 16px;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;
			}
		.newsletter-cta form {
		display: flex;
		flex-direction: row;
		align-items: flex-start;
	}
	.newsletter-cta ul {
		margin: 0;
		padding: 0;
		list-style-type: none;
	}
	.newsletter-cta ul li {
		position: relative;
		margin-bottom: 12px;
		padding-left: 24px;
	}
	.newsletter-cta ul li label a {
		color: #6e7179;
		text-decoration: underline;
	}
	.newsletter-cta ul li label a:hover {
		color: #0472dd;
	}
	.newsletter-cta ul li:last-child {
		margin-bottom: 0;
	}
	.newsletter-cta ul li input[type="checkbox"] {
		position: absolute;
		left: -9999px;
		visibility: hidden;
	}
	.newsletter-cta ul li label {
		position: relative;
	}
	.newsletter-cta ul li label:before {
		position: absolute;
		left: -28px;
		top: -3px;
		width: 20px;
		height: 20px;
		border-radius: 6px;
		border: solid 1px #dedfe0;
		background-color: #fff;
		content: '';
		cursor: pointer;
	}
	.newsletter-cta ul li input[type=checkbox]:checked+label:after {
		position: absolute;
		display: block;
		left: -21px;
		top: 0px;
		width: 6px;
		height: 10px;
		border: solid #0372dd;
		border-width: 0 2px 2px 0;
		-webkit-transform: rotate(45deg);
		-ms-transform: rotate(45deg);
		transform: rotate(45deg);
		content: '';
	}
	.newsletter-cta--group {
		display: flex;
		flex-direction: column;
		padding-top: 4px;
			}
	.newsletter-cta .newsletter-cta--title {
		max-width: 201px;
		width: 100%;
		height: auto;
		margin: 0;
		padding-left: 24px;
		font-size: 22px;
		font-weight: 900;
		color: #0372dd;
			}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #fff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=submit] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=submit]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.newsletter-cta--checkboxes {
		display: none;
		width: 100%;
		padding: 12px 12px 0;
		font-size: 12px;
		color: #6e7179;
		line-height: 1.33;
		max-width: 435px;
	}
	.newsletter-cta .success {
		display: none;
		text-align: center;
		font-size: 22px;
		font-weight: 900;
		color: #0472dd;
		padding: 14px 0;
	}
	.newsletter-cta .error {
		display: none;
		text-align: center;
		font-size: 14px;
		font-weight: 400;
		color: red;
		border: 1px solid red;
		padding: 12px;
		background-color: #fff;
		border-radius: 8px;
		margin-top: 12px;
	}
</style>
<script>
	$(function(){
		var e;
		$('form.newsletter-cta_form').on('click tap change', function() {
			$('.newsletter-cta--checkboxes').slideDown();
		});
		$('form.newsletter-cta_form').on('keyup input change tap', function(){
			e = $('#email').val(); // Email
			if (!$('#agree_newsletter').prop('checked') || vem(e) !== true) {
				$('#ctas').attr('disabled', 'disabled');
			} else {
				$('#ctas').removeAttr('disabled');
			}
		});
		$("form.newsletter-cta_form").submit(function(event){
			event.preventDefault();
			var post_url = $(this).attr('action');
			var request_method = $(this).attr('method');
			var form_data = $(this).serialize();
			$.ajax({
				url: post_url,
				type: request_method,
				data: form_data,
				success: function(response){
					if (response.s == 1){
						$('form.newsletter-cta_form').hide();
						$('.newsletter-cta .error').hide();
						$('.newsletter-cta .success').show();
					} else {
						$('form.newsletter-cta_form').show();
						$('.newsletter-cta .error').show();
						$('.newsletter-cta .success').hide();
					}
				},
				error: function(response){
					$('form.newsletter-cta_form').show();
					$('.newsletter-cta .error').show();
					$('.newsletter-cta .success').hide();
				}
			});
		});
		$('.ctas').on('click tap', function(){
			if (window.cX && window.cX.callQueue) {
				cX.callQueue.push(
					[
						'sendEvent',
						'subscribe_newsletter',
						{
							BlockName:'Newsletter Subscription',
							BlockLocation:'in Article'
						},
						{
							"origin":"eks-delfi",
							"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
						}
					]
				);
			}
		});
		function vem(f) {
			var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
			return (t.test(f));
		};
	});
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fturist.delfi.ee%2Fa%2F91518945&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="&quot;Хитроу&quot; впервые в истории перестал быть крупнейшим аэропортом Европы...." data-url="https://turist.delfi.ee/a/91518945" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%22%D0%A5%D0%B8%D1%82%D1%80%D0%BE%D1%83%22+%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B2+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC+%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%BC+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B.+%D0%9A%D1%82%D0%BE+%D0%B6%D0%B5+%D0%B5%D0%B3%D0%BE+%D0%BE%D0%B1%D0%BE%D0%B3%D0%BD%D0%B0%D0%BB%3F","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://turist.delfi.ee/a/91518945',
				title: '%22%D0%A5%D0%B8%D1%82%D1%80%D0%BE%D1%83%22+%D0%B2%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B5+%D0%B2+%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D0%B8+%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D0%B0%D0%BB+%D0%B1%D1%8B%D1%82%D1%8C+%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%BC+%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%BC+%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D1%8B.+%D0%9A%D1%82%D0%BE+%D0%B6%D0%B5+%D0%B5%D0%B3%D0%BE+%D0%BE%D0%B1%D0%BE%D0%B3%D0%BD%D0%B0%D0%BB%3F',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Turist.ee" />
					<a target="_blank" href="https://turist.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file81648535_turist-2018.png" />
				<img src="https://g1.nh.ee/images/pix/file81648535_turist-2018.png" alt="Turist.ee" border="0" width="84" height="32">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/sotrudniki-aeroporta-zamorili-psa-golodom-i-ostavili-pogibat-v-kletke?id=90977293" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/pYF8xT9mILU/b026e5f5729fba5647-90977967.jpg" alt="Сотрудники аэропорта заморили пса голодом и оставили погибать в клетке"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/sotrudniki-aeroporta-zamorili-psa-golodom-i-ostavili-pogibat-v-kletke?id=90977293">Сотрудники аэропорта заморили пса голодом и оставили погибать в...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/sotrudniki-aeroporta-zamorili-psa-golodom-i-ostavili-pogibat-v-kletke?id=90977293&amp;com=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/letat-vpolne-bezopasno-v-aeroportu-riga-odin-passazhir-iz-8000-okazyvaetsya-bolen-covid-19?id=91244817" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/KUGRfniqB14/ab2665f781fe266edf-91244825.jpg" alt="Летать вполне безопасно: в аэропорту &amp;quot;Рига&amp;quot; один пассажир из 8000 оказывается болен Covid-19"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/letat-vpolne-bezopasno-v-aeroportu-riga-odin-passazhir-iz-8000-okazyvaetsya-bolen-covid-19?id=91244817">Летать вполне безопасно: в аэропорту &quot;Рига&quot; один пассажир из 8000 оказывается...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/letat-vpolne-bezopasno-v-aeroportu-riga-odin-passazhir-iz-8000-okazyvaetsya-bolen-covid-19?id=91244817&amp;com=1" class="headline__comments" rel="nofollow">(4)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/kak-volshebnik-betona-komendant-prevratil-lug-yulemiste-v-sovremennyj-aeroport?id=90311965" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/mQ7-wEO35ik/internacionalnyj-chelovek-avgust-komendant-v-ssha-90312187.jpg" alt="ИНТЕРНАЦИОНАЛЬНЫЙ ЧЕЛОВЕК: Август Комендант в США."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/kak-volshebnik-betona-komendant-prevratil-lug-yulemiste-v-sovremennyj-aeroport?id=90311965">Как волшебник бетона Комендант превратил луг Юлемисте в современный...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/kak-volshebnik-betona-komendant-prevratil-lug-yulemiste-v-sovremennyj-aeroport?id=90311965&amp;com=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/intensivnost-dvizheniya-v-vozdushnom-prostranstve-estonii-upala-do-urovnya-2000-goda?id=90608161" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/FCprQbRNWhA/droon-lennujaam-tallinn-90608179.jpg" alt="Tallinna Lennujaam droonifotod"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/intensivnost-dvizheniya-v-vozdushnom-prostranstve-estonii-upala-do-urovnya-2000-goda?id=90608161">Интенсивность движения в воздушном пространстве Эстонии упала до уровня 2000...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/intensivnost-dvizheniya-v-vozdushnom-prostranstve-estonii-upala-do-urovnya-2000-goda?id=90608161&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=91518945" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1603190863" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 91518945,
  'channelId': 59,
  'publisherId': 1,
  'articleUrl': 'https://turist.delfi.ee/news/stories/hitrou-vpervye-v-istorii-perestal-byt-krupnejshim-aeroportom-evropy-kto-zhe-ego-obognal?id=91518945',
  'articleTitle': "\"\u0425\u0438\u0442\u0440\u043e\u0443\" \u0432\u043f\u0435\u0440\u0432\u044b\u0435 \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u043b \u0431\u044b\u0442\u044c \u043a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0438\u043c \u0430\u044d\u0440\u043e\u043f\u043e\u0440\u0442\u043e\u043c \u0415\u0432\u0440\u043e\u043f\u044b. \u041a\u0442\u043e \u0436\u0435 \u0435\u0433\u043e \u043e\u0431\u043e\u0433\u043d\u0430\u043b?",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8717000/i/2820/pp/1/1?h=D6udbxl_nYF3VjlRaZJDoSZ66JKm2hAs6N5r3KjTd0ijE65izKi5Z5Yd67VqErUe&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/4cafe838adfa6e0be17189599f14e165.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8717000/i/2820/pp/1/1?h=D6udbxl_nYF3VjlRaZJDoSZ66JKm2hAs6N5r3KjTd0ijE65izKi5Z5Yd67VqErUe&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">55-летняя женщина умерла во время любовных утех</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8842676/i/2820/pp/16/1?h=D6udbxl_nYF3VjlRaZJDoSp-gQ2PML-4pL9FA6XGmhp9NJ4QrZkHbdOBKMogIklp&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/fdf27b92913009e56390e8132c99d2e4.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8842676/i/2820/pp/16/1?h=D6udbxl_nYF3VjlRaZJDoSp-gQ2PML-4pL9FA6XGmhp9NJ4QrZkHbdOBKMogIklp&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">Что означает эхо в телефонных разговорах</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8838296/i/2820/pp/4/1?h=D6udbxl_nYF3VjlRaZJDocAVb7OeEVPm1NnHtlBwNc10GwQ1ELKSKFnb9FdOjF63&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/968d27d512bcf510682e33a7000f10dd.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8838296/i/2820/pp/4/1?h=D6udbxl_nYF3VjlRaZJDocAVb7OeEVPm1NnHtlBwNc10GwQ1ELKSKFnb9FdOjF63&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">Что Кадыров сделал с чеченцем, бросившим банку в москвича в метро</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8350975/i/2820/pp/5/1?h=D6udbxl_nYF3VjlRaZJDoet5fi9Cnw57kSGUkJuCu5KP0PB1AHebc-ztgT6R0q4S&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12144/r/967362ead5e5480c4b1fbaa4d4d4a80b.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8350975/i/2820/pp/5/1?h=D6udbxl_nYF3VjlRaZJDoet5fi9Cnw57kSGUkJuCu5KP0PB1AHebc-ztgT6R0q4S&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=30d180ad-1a7b-11eb-8a20-d094662c24f7&tt=Direct" target="_blank">Ставим содовую смесь в духовку: через минуту внутри как новая</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-6536" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-6536","mid":435612,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-2661" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-2661","mid":497402,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-3389649010-6933" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-6933","mid":451434,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=91518945&url=%2Fnews%2Fstories%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1601552292"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/91518945";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "91518945", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'turist'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=turist" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('loginApiToken') || cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"turist","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['cint', "224"]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1601025182"></script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower_rus.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/delfi-reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam-rus.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Похоже, у вас включен AdBlock или другой блокировщик рекламы.</h1><p>Чтобы читать материалы Delfi было комфортнее, вы можете приобрести <span class="p-whole">комплексный пакет</span><span class="p-both"> или </span><span class="p-adfree">пакет без рекламы</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Комплексный пакет</div>
						<div class="notification-header__cta--price"><strong>1€</strong> в месяц*<hr></div>
						<div class="notification-header__cta--description">Включает платный контент 11 топовых изданий Эстонии, меньше баннерной рекламы, до 4 пользователей.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">* Первый месяц 1 €, далее <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Пакет без рекламы</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> в месяц<hr></div>
						<div class="notification-header__cta--description">Можно читать бесплатный контент без баннерной рекламы, не включает право чтения платного контента.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Заказать</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Пожалуйста, добавьте исключение в ваш блокировщик.</strong><br>Инструкция для <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">AdBlock </span> и для <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">AdBlock Plus</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Обратно</button>
			</div>

			<div class="notification-header__caption">Мы понимаем ваше желание видеть только статьи, но для создания качественного контента необходимы средства, которые и дает реклама. Получается, она позволяет вам читать хорошие материалы.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				//var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
				var idpCookieValue = cookie.get('loginApiToken');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2197513969-9281" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2197513969-9281","mid":488433,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2646571098-7837" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2646571098-7837","mid":615705,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-3897172095-8307" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3897172095-8307","mid":540822,"mkw":["turist_stories","turist_91518945","turist_article","article_91518945","channel_turist","source_72326033","tag-covid-19","tag-hitrou","tag-aeroport","responsive_channel"],"mkv":{"channel":"turist"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
