
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Пассажирка забыла на борту самолета сумку с 40 000 долларов. Их нашли, но в необычном месте
 - Турист
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/kersti-kaljulaid-kohver-lennujaam-reisimine-88994991.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Пассажирка забыла на борту самолета сумку с 40 000 долларов. Их нашли, но в необычном месте">

	

<meta property="og:url" content="https://www.delfi.ee/a/88992617">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Турист" />
<meta property="og:description" content="Пассажирка бизнес-класса авиакомпании &quot;Аэрофлот&quot;, прилетевшая в Москву из Лос-Анджелеса 17 февраля этого года, забыла в самолете сумку с тремя парами дорогих очков и наличными в размере 40 000 долларов США, пишет телеграм-канал БАЗА.">
<meta property="article:published_time" content="1582200753">

			<meta property="article:tag" content="Аэрофлот">
	

				
	<meta name="description" content="Пассажирка бизнес-класса авиакомпании &quot;Аэрофлот&quot;, прилетевшая в Москву из Лос-Анджелеса 17 февраля этого года, забыла в самолете сумку с тремя парами дорогих очков и наличными в размере 40 000 долларов США, пишет телеграм-канал БАЗА. - DELFI" />

	<meta name="keywords" content="Аэрофлот">

<link rel="image_src" href="https://g1.nh.ee/images/pix/kersti-kaljulaid-kohver-lennujaam-reisimine-88994991.jpg">
<link rel="canonical" href="https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88992617"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2020-02-20T14:12:33+0200"/>
<meta name="cXenseParse:recs:category" content="news/stories"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Турист"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Turist.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Турист, Новости" />
<meta name="cXenseParse:eks-article-section" content="Турист, Новости" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617"
  },
  "headline": "Пассажирка забыла на борту самолета сумку с 40 000 долларов. Их нашли, но в необычном месте",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/kersti-kaljulaid-kohver-lennujaam-reisimine-88994991.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/kersti-kaljulaid-kohver-lennujaam-reisimine-88994991.jpg",
  "datePublished": "2020-02-20T14:12:33+0200",
  "dateModified": "2020-02-20T14:20:20+0200",
  "author": {
    "@type": "Person",
    "name": "Турист"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Турист",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Пассажирка бизнес-класса авиакомпании &quot;Аэрофлот&quot;, прилетевшая в Москву из Лос-Анджелеса 17 февраля этого года, забыла в самолете сумку с тремя парами дорогих очков и наличными в размере 40 000 долларов США, пишет телеграм-канал БАЗА."
}
</script><meta property="fb:admins" content="654323152">
<meta name="Author" CONTENT="turist.delfi.ee">
<meta name="application-name" content="Delfi Turist">
<meta name="msapplication-tooltip" content="Delfi Turist">
<meta name="msapplication-starturl" content="http://turist.delfi.ee/">
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/rl/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/rl/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/rl/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/rl/ic/manifest.json">
<link rel="mask-icon" href="//g1.nh.ee/rl/ic/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<link rel="Shortcut Icon" href="//g1.nh.ee/rl/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht.scss,partners.css&amp;1575286720">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht-article.scss&amp;1576743074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=59;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1580896882"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcxODg3OTAxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDIyMDE0IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJ0dXJpc3QifSwic2lnIjoiMzkyMTc3ZmY2ZGEyNWFkYWFhMWNlNmEwYjM0ZmU2OWEifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ilmateade-h.js&amp;1533545531"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-turist responsive" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1581086844"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.W2QzeNmN5R8a_2KjNRAWsQ6P1f_ES8w8g7LnrsxoDH.n7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466469,
			mkw: ["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],
			mkv: {"channel":"turist"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
	<div class="content">
		<div class="row">
			<div class="header-top-left col col-9">
				<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="https://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="https://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="https://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="https://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="https://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="https://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="https://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="https://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="https://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="https://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="https://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="https://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>			</div>
			<div class="header-top-right col col-3">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
		</div>
	</div>
</div>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss,verticals.scss&amp;1571401897">
<script type="text/javascript" src="//g1.nh.ee/js/jquery/slick/slick.min.js"></script>
<style>
.header-top {
	overflow:visible!important;
}
.header-top > .content {
	padding: 0;
	background: transparent;
	width: 100%;
}
</style>
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 12,
			slidesToScroll: 2,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/8294/RUVTSD_turist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
									<div id="DelfiHeaderWeather">
						
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":5,"icon":"01d"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":5,"icon":"02d"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":4,"icon":"04"},{"name":"Kuressaare","link":"http:\/\/ilmateade.delfi.ee\/ilm\/saaremaa\/kuressaare\/","temp":5,"icon":"04"},{"name":"V\u00f5ru","link":"http:\/\/ilmateade.delfi.ee\/ilm\/vorumaa\/voru\/","temp":5,"icon":"03d"},{"name":"Haapsalu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/laanemaa\/haapsalu\/","temp":4,"icon":"01d"},{"name":"J\u00f5hvi","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/johvi\/","temp":3,"icon":"04"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":4,"icon":"04"},{"name":"Rapla","link":"http:\/\/ilmateade.delfi.ee\/ilm\/raplamaa\/rapla\/","temp":4,"icon":"01d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw01d"></span>
			<span class="temp">5&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
					</div>
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="20.02.2019" class="header-search__input">
						<input type="hidden" name="tod" value="20.02.2020" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<!-- <div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div> -->
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/turist-collapsed.svg" alt="turist" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/news/stories" target="_top">Новости</a>
<a class="navigation__item" href="/news/sihtkohad" target="_top">Направления</a>
<a class="navigation__item" href="/news/eesti" target="_top">Эстония</a>
<a class="navigation__item" href="/news/minaturist" target="_top">Я - турист</a>
<a class="navigation__item" href="/archive/" target="_top">Архив</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=turist" width="100%" height="432" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
// if (window && window.showLoginEmbed) {
// 	var $sso_embed = document.getElementById('sso-embed');
// 	if ($sso_embed) {
// 		// first argument is element dom id where login form is placed
// 		showLoginEmbed('sso-embed', {
// 			// locale: et_EE, ru_EE. In what language chat will display
// 			locale: 'et_EE',
// 		});
// 	}
// }
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-5834" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1580896882";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-5834","mid":497402,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Пассажирка забыла на борту самолета сумку с 40 000 долларов. Их нашли, но в необычном месте" />
<meta itemprop="url" content="https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617" />
<meta itemprop="mainEntityOfPage" content="https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617" />
<meta itemprop="discussionUrl" content="https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2020-02-20T14:12:33+0200" />
<meta itemprop="dateModified" content="2020-02-20T14:20:20+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88992617&url=%2Fnews%2Fstories%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">20.02.2020, 14:12</div><h1 class="article__title" data-parents="Новости">Пассажирка забыла на борту самолета сумку с 40 000 долларов. Их нашли, но в необычном месте</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">Turist.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fturist.delfi.ee%2Fa%2F88992617%26t%3D%D0%9F%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%B8%D1%80%D0%BA%D0%B0+%D0%B7%D0%B0%D0%B1%D1%8B%D0%BB%D0%B0+%D0%BD%D0%B0+%D0%B1%D0%BE%D1%80%D1%82%D1%83+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D1%81%D1%83%D0%BC%D0%BA%D1%83+%D1%81+40+000+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2.+%D0%98%D1%85+%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%2C+%D0%BD%D0%BE+%D0%B2+%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B5%D1%81%D1%82%D0%B5" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25D0%259F%25D0%25B0%25D1%2581%25D1%2581%25D0%25B0%25D0%25B6%25D0%25B8%25D1%2580%25D0%25BA%25D0%25B0%2B%25D0%25B7%25D0%25B0%25D0%25B1%25D1%258B%25D0%25BB%25D0%25B0%2B%25D0%25BD%25D0%25B0%2B%25D0%25B1%25D0%25BE%25D1%2580%25D1%2582%25D1%2583%2B%25D1%2581%25D0%25B0%25D0%25BC%25D0%25BE%25D0%25BB%25D0%25B5%25D1%2582%25D0%25B0%2B%25D1%2581%25D1%2583%25D0%25BC%25D0%25BA%25D1%2583%2B%25D1%2581%2B40%2B000%2B%25D0%25B4%25D0%25BE%25D0%25BB%25D0%25BB%25D0%25B0%25D1%2580%25D0%25BE%25D0%25B2.%2B%25D0%2598%25D1%2585%2B%25D0%25BD%25D0%25B0%25D1%2588%25D0%25BB%25D0%25B8%252C%2B%25D0%25BD%25D0%25BE%2B%25D0%25B2...+-+https%253A%252F%252Fturist.delfi.ee%252Fa%252F88992617" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=88992617&url=%2Fnews%2Fstories%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88992617" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=88992617&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/pvlYRoj75Qs/kersti-kaljulaid-kohver-lennujaam-reisimine-88994989.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/wTEi6ZVYj8w/kersti-kaljulaid-kohver-lennujaam-reisimine-88994995.jpg" title="Фото иллюстративное" data-title="&lt;span&gt;Фото иллюстративное&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Taavi Sepp&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/pvlYRoj75Qs/kersti-kaljulaid-kohver-lennujaam-reisimine-88994989.jpg" alt="Kersti Kaljulaid lennujaamas" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Фото иллюстративное</span><span class="picture-info__source">Foto: Taavi Sepp</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Пассажирка бизнес-класса авиакомпании "<a href="https://www.delfi.ee/teemalehed/aeroflot-0" title="Аэрофлот" class="ttl_link textTag_76382221" target="_blank">Аэрофлот</a>", прилетевшая в Москву из Лос-Анджелеса 17 февраля этого года, забыла в самолете сумку с тремя парами дорогих очков и наличными в размере 40 000 долларов США, пишет <a href="https://tlgrm.ru/channels/@bazabazon" target="_blank">телеграм-канал БАЗА</a>.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-3960" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-3960","mid":435612,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-9385" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-9385","mid":497402,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-9651" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-9651","mid":451434,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Опомнилась пассажирка не сразу — к этому времени самолет уже успели отогнать на дополнительную полосу и убрать.</p><p>Бортпроводники проверили полностью весь борт, но забытой сумки нигде не нашли. Было решено, что ценный груз могли забрать уборщицы или пассажиры. Проверка началась с женщин, убиравших салон самолета сразу по прилете.</p><p>Одна из уборщиц заметно нервничала, постукивая ногой. В итоге деньги нашли у нее в кроссовках.</p><p>Видео обыска можно посмотреть <a href="https://cdn.trinixy.ru/uploads/files/2020-02/1582189172_sneaker.mp4" target="_blank">ЗДЕСЬ</a>.</p>
								<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://rus.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
				<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Введите адрес эл. почты">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Подписаться</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_rus.svg') no-repeat left 24px center;
		background-size: 185px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		max-width: 291px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->


</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fturist.delfi.ee%2Fa%2F88992617&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Пассажирка забыла на борту самолета сумку с 40 000 долларов. Их нашли, но в..." data-url="https://turist.delfi.ee/a/88992617" data-count="horizontal">Tweet</a>
		</div>
	
	
	
			<div id="ok_sb">
			<div id="ok_shareWidget"></div>
			<script>
			!function (d, id, did, st, title, description, image) {
				function init(){
					OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
				}
				if (!window.OK || !OK.CONNECT || !OK.CONNECT.insertShareWidget) {
					var js = d.createElement("script");
					js.src = "https://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(init, 0);
						}
					}};
					d.documentElement.appendChild(js);
				} else {
					init();
				}
			}(document,"ok_shareWidget",document.URL,'{"sz":20,"st":"oval","nc":1,"ck":2,"lang":"ru","bgclr":"ED8207","txclr":"FFFFFF"}',"%D0%9F%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%B8%D1%80%D0%BA%D0%B0+%D0%B7%D0%B0%D0%B1%D1%8B%D0%BB%D0%B0+%D0%BD%D0%B0+%D0%B1%D0%BE%D1%80%D1%82%D1%83+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D1%81%D1%83%D0%BC%D0%BA%D1%83+%D1%81+40+000+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2.+%D0%98%D1%85+%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%2C+%D0%BD%D0%BE+%D0%B2+%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B5%D1%81%D1%82%D0%B5","","");
			</script>
		</div>
	
	
					<div id="vk_sb">
			<script type="text/javascript" src="https://vk.com/js/api/share.js?95" charset="windows-1251"></script>
			<script type="text/javascript">document.write(VK.Share.button({
			
				url: 'https://turist.delfi.ee/a/88992617',
				title: '%D0%9F%D0%B0%D1%81%D1%81%D0%B0%D0%B6%D0%B8%D1%80%D0%BA%D0%B0+%D0%B7%D0%B0%D0%B1%D1%8B%D0%BB%D0%B0+%D0%BD%D0%B0+%D0%B1%D0%BE%D1%80%D1%82%D1%83+%D1%81%D0%B0%D0%BC%D0%BE%D0%BB%D0%B5%D1%82%D0%B0+%D1%81%D1%83%D0%BC%D0%BA%D1%83+%D1%81+40+000+%D0%B4%D0%BE%D0%BB%D0%BB%D0%B0%D1%80%D0%BE%D0%B2.+%D0%98%D1%85+%D0%BD%D0%B0%D1%88%D0%BB%D0%B8%2C+%D0%BD%D0%BE+%D0%B2+%D0%BD%D0%B5%D0%BE%D0%B1%D1%8B%D1%87%D0%BD%D0%BE%D0%BC+%D0%BC%D0%B5%D1%81%D1%82%D0%B5',
				noparse: false
			
			}, {
				type: "round_nocount",
				text: "Поделиться"
			}));
			
			</script>
		</div>
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Turist.ee" />
					<a target="_blank" href="https://turist.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file81648535_turist-2018.png" />
				<img src="https://g1.nh.ee/images/pix/file81648535_turist-2018.png" alt="Turist.ee" border="0" width="84" height="32">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Читайте также:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/passazhir-otmenennogo-rejsa-aviakompanii-airbaltic-treboval-kompensaciyu-v-razmere-250-evro-a-poluchil-v-pyat-raz-bolshe?id=88977879" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Bul_QoxR-RI/airbalticu-18-airbus-a220-300-registreerimisnumbriga-yl-aar-88979625.jpg" alt="Пассажир отмененного рейса авиакомпании airBaltic требовал компенсацию в размере 250 евро, а получил в пять раз больше"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/passazhir-otmenennogo-rejsa-aviakompanii-airbaltic-treboval-kompensaciyu-v-razmere-250-evro-a-poluchil-v-pyat-raz-bolshe?id=88977879">Пассажир отмененного рейса авиакомпании airBaltic требовал компенсацию в размере 250 евро, а...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/passazhir-otmenennogo-rejsa-aviakompanii-airbaltic-treboval-kompensaciyu-v-razmere-250-evro-a-poluchil-v-pyat-raz-bolshe?id=88977879&amp;com=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/sledite-za-svoimi-manerami-5-sovetov-ot-eksperta-po-etiketu-dlya-priyatnyh-aviaputeshestvij?id=88912365" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/S9KVUBTzj9M/1e7be5e43bd22c00f3-88912601.jpg" alt="Следите за своими манерами! 5 советов от эксперта по этикету для приятных авиапутешествий"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/sledite-za-svoimi-manerami-5-sovetov-ot-eksperta-po-etiketu-dlya-priyatnyh-aviaputeshestvij?id=88912365">Следите за своими манерами! 5 советов от эксперта по этикету для приятных...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/sledite-za-svoimi-manerami-5-sovetov-ot-eksperta-po-etiketu-dlya-priyatnyh-aviaputeshestvij?id=88912365&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/video-airbus-pokazal-model-novogo-samoleta-vyglyadit-tak-budto-my-uzhe-zhivem-v-3020-godu?id=88911141" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/hlBP4pbNKn4/2f6a75e43a1556c3f9-88911181.jpg" alt="ВИДЕО | Airbus показал модель нового самолета. Выглядит так, будто мы уже живем в 3020 году"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/video-airbus-pokazal-model-novogo-samoleta-vyglyadit-tak-budto-my-uzhe-zhivem-v-3020-godu?id=88911141">ВИДЕО | Airbus показал модель нового самолета. Выглядит так, будто мы уже живем в 3020...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/video-airbus-pokazal-model-novogo-samoleta-vyglyadit-tak-budto-my-uzhe-zhivem-v-3020-godu?id=88911141&amp;com=1" class="headline__comments" rel="nofollow">(25)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/eksperty-rasskazali-chto-izmenitsya-v-aeroportah-k-2030-godu?id=88889941" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/LgzzCLmFNck/lennujaam-tallinna-lennujaam-88890071.jpg" alt="Эксперты рассказали, что изменится в аэропортах к 2030 году"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/eksperty-rasskazali-chto-izmenitsya-v-aeroportah-k-2030-godu?id=88889941">Эксперты рассказали, что изменится в аэропортах к 2030...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/eksperty-rasskazali-chto-izmenitsya-v-aeroportah-k-2030-godu?id=88889941&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="5" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/perechen-lyubimyh-turisticheskih-napravlenij-zhitelej-estonii-vozglavlyayut-greciya-turciya-i-egipet?id=88906583" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/6ILIP77P_e4/2019-mess-tourest-turism-turismimess-88906673.jpg" alt="Перечень любимых туристических направлений жителей Эстонии возглавляют Греция, Турция и Египет"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/perechen-lyubimyh-turisticheskih-napravlenij-zhitelej-estonii-vozglavlyayut-greciya-turciya-i-egipet?id=88906583">Перечень любимых туристических направлений жителей Эстонии возглавляют Греция, Турция и...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/perechen-lyubimyh-turisticheskih-napravlenij-zhitelej-estonii-vozglavlyayut-greciya-turciya-i-egipet?id=88906583&amp;com=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="6" /><article class="headline"><a itemprop="url" href="https://turist.delfi.ee/news/stories/tam-gde-trava-zelenee-ili-pochemu-molodezh-uezzhaet-iz-belarusi?id=88947969" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/CE6MAOq_K7s/b33135e490171a33b6-88948001.jpg" alt="Там, где трава зеленее, или Почему молодежь уезжает из Беларуси"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/tam-gde-trava-zelenee-ili-pochemu-molodezh-uezzhaet-iz-belarusi?id=88947969">Там, где трава зеленее, или Почему молодежь уезжает из...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/tam-gde-trava-zelenee-ili-pochemu-molodezh-uezzhaet-iz-belarusi?id=88947969&amp;com=1" class="headline__comments" rel="nofollow">(42)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88992617" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1580390804" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88992617,
  'channelId': 59,
  'publisherId': 1,
  'articleUrl': 'https://turist.delfi.ee/news/stories/passazhirka-zabyla-na-bortu-samoleta-sumku-s-40-000-dollarov-ih-nashli-no-v-neobychnom-meste?id=88992617',
  'articleTitle': "\u041f\u0430\u0441\u0441\u0430\u0436\u0438\u0440\u043a\u0430 \u0437\u0430\u0431\u044b\u043b\u0430 \u043d\u0430 \u0431\u043e\u0440\u0442\u0443 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u0430 \u0441\u0443\u043c\u043a\u0443 \u0441 40 000 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432. \u0418\u0445 \u043d\u0430\u0448\u043b\u0438, \u043d\u043e \u0432 \u043d\u0435\u043e\u0431\u044b\u0447\u043d\u043e\u043c \u043c\u0435\u0441\u0442\u0435",
  'locale': 'ru_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
<div class="row headlines--related headlines--horizontal">

<div class="col col-12">
	<div class="headlines__title headlines__title--no-border-bottom"><img src="https://g1.nh.ee/r/f/lenta_related_blockheader_logo.svg"></div>
</div>

<section id="container" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8277156/i/2806/pp/18/1/?h=BjWpa5b4qzDZPkKd6wDxISS6pVN6tGDvfunwdDN2OCsrIxK2tFP_5vQFoUB0LcsI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/206843c4dd1a9195dcb4d1b9c3c4d0f2.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8277156/i/2806/pp/18/1/?h=BjWpa5b4qzDZPkKd6wDxISS6pVN6tGDvfunwdDN2OCsrIxK2tFP_5vQFoUB0LcsI&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">Неожиданное заявление Елизаветы II о Гарри и Меган</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8315647/i/2806/pp/13/1/?h=BjWpa5b4qzDZPkKd6wDxIdhbnywhCC3I1Vch8NlRB15HY5TU1vgZGda4UuclsXSi&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/31b13caf4c35e98905748942fbddb56f.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8315647/i/2806/pp/13/1/?h=BjWpa5b4qzDZPkKd6wDxIdhbnywhCC3I1Vch8NlRB15HY5TU1vgZGda4UuclsXSi&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">В 3 года ей пришили отрезанные косилкой ступни: как живет Раса</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8264692/i/2806/pp/4/1/?h=BjWpa5b4qzDZPkKd6wDxIdilWfFdk270WYk1iXxwPoP7_CsehRHD3H5uYgrxqvvm&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/516db152c7afab909fa2a4146bdda26b.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8264692/i/2806/pp/4/1/?h=BjWpa5b4qzDZPkKd6wDxIdilWfFdk270WYk1iXxwPoP7_CsehRHD3H5uYgrxqvvm&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">Зачем класть лавровый лист по углам комнаты?</a>
			</h1>
		</div>
	</article>
</div>
<div class="col col-6">
	<article class="headline">
		<a class="headline__media allclick" href="//www.lentainform.com/pnews/8328762/i/2806/pp/20/1/?h=BjWpa5b4qzDZPkKd6wDxIarJxGR_T_wNZKKXe6VKdv45sFNVZYzq_mUZZ-eUdc36&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">
			<figure class="headline__picture" style="background-color: rgb(255, 255, 255);">
				<div>
					<img class="thumbnail" src="https://g1.nh.ee/wd/x/12145/r/75a60bb04a12bad1ae04c997686021f5.q90.trim.80x80.jpeg" style="position: relative; top: 0px;">
				</div>
			</figure>
		</a>
		<div class="headline__content">
			<h1 class="headline__title">
				<a href="//www.lentainform.com/pnews/8328762/i/2806/pp/20/1/?h=BjWpa5b4qzDZPkKd6wDxIarJxGR_T_wNZKKXe6VKdv45sFNVZYzq_mUZZ-eUdc36&utm_campaign=rus.delfi.ee&utm_source=rus.delfi.ee&utm_medium=referral&rid=801bdac6-53e0-11ea-ab6f-d0946675f626&tt=Direct" target="_blank">Молодожены запечатлели свое счастье за секунду до трагедии</a>
			</h1>
		</div>
	</article>
</div>
</div>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-4269" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-4269","mid":435612,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-5961" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-5961","mid":497402,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-2125" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-2125","mid":451434,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88992617&url=%2Fnews%2Fstories%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="https://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="https://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="https://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="https://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1579158578"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88992617";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88992617", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'turist'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=turist" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"turist","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1581086844"></script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Добавьте нас, пожалуйcта, в список исключений блокировщиков рекламы или закажите пакет без рекламы.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Добавить в исключения<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">СМОТРЕТЬ ИНСТРУКЦИИ</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Заказать пакет без рекламы<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/месяц</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Понимаем, что ходите к нам читать новости, а не смотреть рекламу.<br>От рекламы зависит наш доход, что позволяет нам предлагать вам доступную качественную журналистику."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2197513969-7525" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2197513969-7525","mid":488433,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2646571098-1140" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2646571098-1140","mid":615705,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-3897172095-6959" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3897172095-6959","mid":540822,"mkw":["turist_stories","turist_88992617","turist_article","article_88992617","channel_turist","source_72326033","tag-aeroflot-0","responsive_channel"],"mkv":{"channel":"turist"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
