
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Ведущие туристические организации страны пытаются вернуть в Эстонию такое же количество финнов, как это было в рекордном 2013 году
 - Турист
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/d-terminal-reisisadam-d-terminal-soome-soome-turist-tallinna-reisisada-85745311.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Ведущие туристические организации страны пытаются вернуть в Эстонию такое же количество финнов, как это было в рекордном 2013 году">

	

<meta property="og:url" content="https://www.delfi.ee/a/85742875">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Турист" />
<meta property="og:description" content="Главная задача — за три-пять лет вернуть в Эстонию такое же количество финских туристов, как это было в 2013 году">
<meta property="article:published_time" content="1553779298">

			<meta property="article:tag" content="EAS">
			<meta property="article:tag" content="Eckerö Line">
			<meta property="article:tag" content="Finnair">
			<meta property="article:tag" content="Tallink">
			<meta property="article:tag" content="Viking Line">
			<meta property="article:tag" content="Финляндия">
			<meta property="article:tag" content="Эстония">
			<meta property="article:tag" content="Эстонский союз турфирм">
	

				
	<meta name="description" content="Главная задача — за три-пять лет вернуть в Эстонию такое же количество финских туристов, как это было в 2013 году - DELFI" />

	<meta name="keywords" content="EAS, Eckerö Line, Finnair, Tallink, Viking Line, Финляндия, Эстония, Эстонский союз турфирм">

<link rel="image_src" href="https://g1.nh.ee/images/pix/d-terminal-reisisadam-d-terminal-soome-soome-turist-tallinna-reisisada-85745311.jpg">
<link rel="canonical" href="https://turist.delfi.ee/news/stories/veduschie-turisticheskie-organizacii-strany-pytayutsya-vernut-v-estoniyu-takoe-zhe-kolichestvo-finnov-kak-eto-bylo-v-rekordnom-2013-godu?id=85742875" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://turist.delfi.ee/news/stories/veduschie-turisticheskie-organizacii-strany-pytayutsya-vernut-v-estoniyu-takoe-zhe-kolichestvo-finnov-kak-eto-bylo-v-rekordnom-2013-godu?id=85742875">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85742875"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-03-28T15:21:38+0200"/>
<meta name="cXenseParse:recs:category" content="news/stories"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Турист"/>
<meta name="cXenseParse:eks-content-language" content="ru"/>
<meta name="cXenseParse:eks-article-source" content="Turist.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Турист, Новости" />
<meta name="cXenseParse:eks-article-section" content="Турист, Новости" />
<meta property="fb:admins" content="654323152">
<meta name="Author" CONTENT="turist.delfi.ee">
<meta name="application-name" content="Delfi Turist">
<meta name="msapplication-tooltip" content="Delfi Turist">
<meta name="msapplication-starturl" content="http://turist.delfi.ee/">
<meta name="msapplication-navbutton-color" content="#666666"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/rl/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/rl/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/rl/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/rl/ic/manifest.json">
<link rel="mask-icon" href="//g1.nh.ee/rl/ic/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<link rel="Shortcut Icon" href="//g1.nh.ee/rl/ic/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht.scss,partners.css&amp;1553585083">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=reisijuht-article.scss&amp;1552484336">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=59;DLOCALE="ru_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1551350290"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcxODg3OTAxIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDMyODE4IiwiY3NwIjp7ImxhbmciOiJydSIsInR5cGUiOiJ0dXJpc3QifSwic2lnIjoiNjcwNDFlZTVhZThkYjNhYzcxZDI5OTQ3MTAxZjQxZWYifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ilmateade-h.js&amp;1533545531"></script>
<style>
	.header-top {
		overflow: hidden;
	}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-turist responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('.W2QzeNmN5R8a_2KjNRAWsQ6P1f_ES8w8g7LnrsxoDH.n7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],
			mkv: {"channel":"turist"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RusDelfi</a>
			<a href="http://journalist.delfi.ee/" class="verticals-header-site">Я - журналист</a>
			<a href="http://rus.delfi.ee/daily/business/" class="verticals-header-site">Экономика</a>
			<a href="http://rus.delfi.ee/sport/" class="verticals-header-site">Спорт</a>
			<a href="http://jana.delfi.ee/" class="verticals-header-site">Jana</a>
			<a href="http://bublik.delfi.ee/" class="verticals-header-site">Бублик</a>
			<a href="http://dekor.delfi.ee/" class="verticals-header-site">Dekor</a>
			<a href="http://turist.delfi.ee/" class="verticals-header-site">Турист</a>
			<a href="http://tv.delfi.ee/rus/" class="verticals-header-site">Delfi ТВ</a>
			<a href="http://pogoda.delfi.ee/" class="verticals-header-site">Погода</a>
			<a href="http://programma.delfi.ee/" class="verticals-header-site">Программа ТВ</a>
			<a href="http://rus.date.delfi.ee/" class="verticals-header-site">Знакомства</a>
			<a href="http://poleznoe.delfi.ee/" class="verticals-header-site">Полезное</a>
			<a href="http://kaart.delfi.ee/index.php?language=ru" class="verticals-header-site">Карта Эстонии</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank" class="header-top-right__link">Реклама</a><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Контакты</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
			<div class="col col-4 header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/8294/RUVTSD_turist.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
									<div id="DelfiHeaderWeather">
						
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":7,"icon":"03d"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":4,"icon":"02n"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":6,"icon":"03n"},{"name":"Kuressaare","link":"http:\/\/ilmateade.delfi.ee\/ilm\/saaremaa\/kuressaare\/","temp":6,"icon":"01d"},{"name":"V\u00f5ru","link":"http:\/\/ilmateade.delfi.ee\/ilm\/vorumaa\/voru\/","temp":6,"icon":"04"},{"name":"Haapsalu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/laanemaa\/haapsalu\/","temp":6,"icon":"01d"},{"name":"J\u00f5hvi","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/johvi\/","temp":7,"icon":"02d"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":5,"icon":"04"},{"name":"Rapla","link":"http:\/\/ilmateade.delfi.ee\/ilm\/raplamaa\/rapla\/","temp":5,"icon":"02n"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small">
		<div class="weather">
			<span class="icon dweather2-img-50 dark-bg dw03d"></span>
			<span class="temp">7&deg;</span>
		</div>
		<div class="location">
			<span class="prefix">Ilm Eestis:</span>
			<a href="#" class="prev"></a>
			<a href="#" class="next"></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<a class="see-more" href="http://ilmateade.delfi.ee" target="_top">Ilmateade<span></span></a>
	</div>
					</div>
												<div class="header-mobile__icons mobile-show">
											<a href="#" class="header-vert-search__button"></a>
										<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="28.03.2018" class="header-search__input">
						<input type="hidden" name="tod" value="28.03.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/turist-collapsed.svg" alt="turist" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item navigation__item--active" href="/news/stories" target="_top">Новости</a>
<a class="navigation__item" href="/news/sihtkohad" target="_top">Направления</a>
<a class="navigation__item" href="/news/eesti" target="_top">Эстония</a>
<a class="navigation__item" href="/news/minaturist" target="_top">Я - турист</a>
<a class="navigation__item" href="/archive/" target="_top">Архив</a>				</div>
								<span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap_ru16.php?csp=turist" width="100%" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-1056" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1551350290";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-1056","mid":497402,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><tag id="tag" sid=""></tag>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=detrans-js&amp;1343832618"></script>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://turist.delfi.ee/news/stories/veduschie-turisticheskie-organizacii-strany-pytayutsya-vernut-v-estoniyu-takoe-zhe-kolichestvo-finnov-kak-eto-bylo-v-rekordnom-2013-godu?id=85742875&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:3" />
<meta itemprop="datePublished" content="2019-03-28T15:21:38+0200" />
<meta itemprop="dateModified" content="2019-03-28T15:21:38+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85742875&url=%2Fnews%2Fstories%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">28.03.2019, 15:21</div><h1 itemprop="headline" class="article__title" data-parents="Новости">Ведущие туристические организации страны пытаются вернуть в Эстонию такое же количество финнов, как это было в рекордном 2013 году</h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/veduschie-turisticheskie-organizacii-strany-pytayutsya-vernut-v-estoniyu-takoe-zhe-kolichestvo-finnov-kak-eto-bylo-v-rekordnom-2013-godu?id=85742875&amp;com=1" class="headline__comments" rel="nofollow">(3)</a><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Turist.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//www.delfi.ee/" class="navigation__item">EST</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fturist.delfi.ee%2Fa%2F85742875%26t%3D%D0%92%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D0%B5+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B+%D0%BF%D1%8B%D1%82%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8C+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E+%D1%82%D0%B0%D0%BA%D0%BE%D0%B5+%D0%B6%D0%B5+%D0%BA%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE+%D1%84%D0%B8%D0%BD%D0%BD%D0%BE%D0%B2%2C+%D0%BA%D0%B0%D0%BA+%D1%8D%D1%82%D0%BE+%D0%B1%D1%8B%D0%BB%D0%BE+%D0%B2+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4%D0%BD%D0%BE%D0%BC+2013+%D0%B3%D0%BE%D0%B4%D1%83" target="_blank" alt="Поделись в Facebook" title="Поделись в Facebook">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%D0%92%D0%B5%D0%B4%D1%83%D1%89%D0%B8%D0%B5+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B5+%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8+%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B+%D0%BF%D1%8B%D1%82%D0%B0%D1%8E%D1%82%D1%81%D1%8F+%D0%B2%D0%B5%D1%80%D0%BD%D1%83%D1%82%D1%8C+%D0%B2+%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8E...%20-%20https%3A%2F%2Fturist.delfi.ee%2Fa%2F85742875" target="_blank" alt="Поделись в Twitter" title="Поделись в Twitter">
																</a>
																											<a href="/note.php?id=85742875&url=%2Fnews%2Fstories%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Сообщить об ошибке" title="Сообщить об ошибке"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85742875" class="icon-rounded icon--print mobile-hide" alt="Распечатать" title="Распечатать"></a>
														

																																<a href="/misc/common/s2f.php?id=85742875&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Послать эту статью другу" title="Послать эту статью другу" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x570/NwGIOPG61OY/d-terminal-reisisadam-d-terminal-soome-soome-turist-tallinna-reisisada-85745315.jpg" title="" data-title="&lt;span&gt;Ведущие туристические организации страны пытаются вернуть в Эстонию такое же количество финнов, как это было в рекордном 2013 году&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Priit Simson&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/_jBxKZ1Bzp4/d-terminal-reisisadam-d-terminal-soome-soome-turist-tallinna-reisisada-85745309.jpg" alt="Ведущие туристические организации страны пытаются вернуть в Эстонию такое же количество финнов, как это было в рекордном 2013 году" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Priit Simson</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Главная задача — за три-пять лет вернуть в Эстонию такое же количество финских туристов, как это было в 2013 году
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-3038" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-3038","mid":435612,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-2580" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-2580","mid":497402,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-5889" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-5889","mid":451434,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Для приостановления тенденции уменьшения количества финских туристов, прибывающих в Эстонию, а также с целью возвращения к рекордным показателям представители Таллиннского порта, компаний <a href="http://www.delfi.ee/teemalehed/tallink" title="Tallink" class="ttl_link textTag_25066481" target="_blank">Tallink</a>, <a href="http://www.delfi.ee/teemalehed/eckero-line" title="Eckerö Line" class="ttl_link textTag_56499754" target="_blank">Eckerö Line</a> и <a href="http://www.delfi.ee/teemalehed/viking-line" title="Viking Line" class="ttl_link textTag_56497746" target="_blank">Viking Line</a>, авиакомпании <a href="http://www.delfi.ee/teemalehed/finnair" title="Finnair" class="ttl_link textTag_56817880" target="_blank">Finnair</a>, Эстонского союза турфирм, Союза отелей и ресторанов, СПА Эстонии, а также рабочая группа туристического департамента разработали план по увеличению спроса и интереса наших северных соседей к Эстонии.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Читайте также:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://turist.delfi.ee/news/stories/samye-poseschaemye-finskimi-turistami-mesta-v-tallinne-gde-zhe-oni?id=85523765">Самые посещаемые финскими туристами места в Таллинне. Где же они?</a>&nbsp;<a href="https://turist.delfi.ee/news/stories/samye-poseschaemye-finskimi-turistami-mesta-v-tallinne-gde-zhe-oni?id=85523765&amp;com=1" class="headline__comments" rel="nofollow">(9)</a> <span class="article-related__date">06.03.2019</span></li>
				 					
										<li class="article-related__item"><a href="https://turist.delfi.ee/news/stories/kolichestvo-puteshestvennikov-iz-finlyandii-umenshaetsya-a-turisticheskie-predpriyatiya-ne-nesut-osobyh-ubytkov-kak-takoe-vozmozhno?id=85057223">Количество путешественников из Финляндии уменьшается, а туристические предприятия не несут особых убытков. Как такое возможно?</a>&nbsp;<a href="https://turist.delfi.ee/news/stories/kolichestvo-puteshestvennikov-iz-finlyandii-umenshaetsya-a-turisticheskie-predpriyatiya-ne-nesut-osobyh-ubytkov-kak-takoe-vozmozhno?id=85057223&amp;com=1" class="headline__comments" rel="nofollow">(7)</a> <span class="article-related__date">18.01.2019</span></li>
				 			</ul>
		</div>
	<p>По словам директора Центра развития туризма <a href="http://www.delfi.ee/teemalehed/eas" title="EAS" class="ttl_link textTag_60851205" target="_blank">EAS</a> Маргуса Самели, рекордным по количеству финских туристов стал 2013 год. По данным мобильного позиционирования, тогда финны побывали в Эстонии 2 305 997 раз, потратив здесь в общей сложности 576 миллионов евро (хотя, по данным Эстонского банка, эта сумма составляет 561 миллион евро).</p><p>“Мы решили, что надо принять этот амбициозный план и попытаться вернуть количество финских туристов на тот же уровень, как это было в 2013 году”, — подтвердил Самели.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-8812" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-8812","mid":435612,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-5820" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-5820","mid":497402,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-4121" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-4121","mid":451434,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Для этого требуется провести ряд активных действий, так как очень многие жители Финляндии неоднократно бывали в Эстонии, а конкуренция сейчас такая, что простого распространения рекламной информации недостаточно. Маркетинговая политика должна стать агрессивнее, нужно предложить что-то кардинально новое и интересное.</p><p>Для решения этой задачи будет нанят на работу специальный человек, который займется налаживанием связей с бизнес-клиентами, финскими туристическими фирмами и предприятиями. Также будет введена дополнительная должность — Руководитель по связям с общественностью в Финляндии. Возможности Фонда содействия развитию предпринимательства (EAS) ограничены, но посредством распространения информации через медиаканалы и списки клиентов паромных компаний все вполне может получиться. По данным Таллиннского порта, 43% всех туристов — финны, и по словам директора главной гавани Эстонии Валдо Калму, они готовы сделать все возможное, чтобы вернуть интерес финских туристов к нашей стране.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Читать еще</h1>
		<section id="cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'bbc3ca755062f1f48ac6ef3160acd5c684197bc9',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', 'cxense_target_bbc3ca755062f1f48ac6ef3160acd5c684197bc9', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<h2>Стратегия: +1</h2><p><br>Проведенные исследования подтверждают, что действовать нужно с различными возрастными группами, не выделяя ни одну из них. Главная задача состоит в том, чтобы дать нашим северным соседям повод вернуться в Эстонию на один раз больше, чем в прошлом году.</p><p>“+1“ — это междисциплинарная стратегия, разработанная экспертами как для Таллинна, так и для Эстонии в целом. “Если хотя бы 10% финнов совершат на одну поездку больше, чем в прошлом году, это уже будет замечательно! А если эти 10% финских туристов останутся в Эстонии на одну или более ночей, то показатели будут только радовать. Это же касается участия финнов в различных эстонских культурных мероприятиях, выставках, театральных постановках — все это отлично отразится на увеличении турпотока из Финляндии”, — сказал Самель.</p><p>По мнению директора Центра развития туризма EAS, самое важное — привлечь туристов в низкий сезон, то есть ранней весной и осенью. “Если мы сможем добавить один месяц к туристическому сезону, то это уже будет хороший показатель с финансовой точки зрения”, — добавил он.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-6682" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-6682","mid":435612,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-3182" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-3182","mid":497402,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-4468" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-4468","mid":451434,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Северные соседи должны воспринимать эстонский рынок как свой внутренний рынок и чувствовать себя здесь как дома. У нас есть комфортабельные паромы (99% финских туристов приезжают сюда именно морским путем), где мы можем предложить прекрасное обслуживание, но что происходит дальше, когда они выходят в порту? Самели признает, что при выходе из терминала порта финские туристы чувствуют отстранённость нашего общества, нежелание помочь и устранить трудности. И это учитывая, что мы позиционируем себя как “э-государство”. “Если финский турист захочет самостоятельно забронировать себе билет на автобус или электричку, то это не так и просто ему сделать”, — сказал он.</p><p>В финских СМИ было довольно много критики о культуре обслуживания и бизнес-модели в Эстонии. Например, издание Kauppalehti писало, что эстонские места общепита ориентируются исключительно на возможности заработать, и для них намного важнее продать 5 самых дорогих блюд, чем 50 блюд по более доступной цене. По словам Самели, Эстония — не самая дешевая страна, но ее и нельзя назвать очень дорогой. “У нас хорошее соотношение цены и качества. Именно об этом нам и надо рассказывать!“ — отметил он. Самели добавляет, что каждый из нас в путешествиях когда-то сталкивался с неприятными моментами, но этот негатив не стоит распространять на весь народ и страну.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-3504" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-3504","mid":435612,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-7415" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-7415","mid":497402,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-1839" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-1839","mid":451434,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>В проведенных EAS исследованиях приняли участие около 10 000 жителей Финляндии. Из них 65% высоко оценили эстонские рестораны, отметив их как “соответствовали ожиданиям” или даже “превзошли ожидания”. В принципе, такой результат был объясним, так как финские туристы всегда позитивно оценивают эстонскую культуру питания.</p><p>Пример из жизни: Стоматолог Улла каждый год несколько раз приезжает в Эстонию в рабочие командировки. По его мнению, разницы в ценах между Эстонией и Финляндией уже почти нет. Именно эта причина, как он считает, отпугнула многих туристов, любивших приезжать в Эстонию, например, за алкоголем. Кроме того, на финском рынке сейчас очень много выгодных предложений от авиакомпаний — можно легко и, что главное, дешево улететь, например, в Ригу, Будапешт или Гданьск. Полет будет длиться столько же, как поездка на пароме в Таллинн, но за это путешествие можно будет увидеть что-то новое.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="mobile-hide desktop-show">			<div id="delfi-adx-2613163286-3818" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2613163286-3818","mid":519383,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-2613163286-9048" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2613163286-9048","mid":519383,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-2218" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-2218","mid":451434,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<h2>Как же будет работать стратегия “+1”: плюс одна ночь, плюс одна поездка в Эстонию</h2><p><strong>Мероприятия</strong></p><p>По данным проведенного исследования, самая интересная тема для финских туристов — различные мероприятия. Так, например, Этап кубка мира по лыжным гонкам в Отепя привел к увеличению количества финских туристов в Тарту на 24%. Однако в это же время общее количество прибывающих в Эстонию финнов снизилось на 19%.</p><p><strong>Культура питания</strong></p><p>Многие финские туристы приезжают в зимний период в Эстонию, чтобы познакомиться с кулинарными традициями нашей страны. Надо больше проводить всевозможных “недель еды”, лучше рекламировать рестораны, потому что такие гастротуристы могут остановиться на ночь в гостинице и потратить больше денег.</p><p><strong>Семейный отдых</strong></p><p>Туристы, путешествующие с детьми, чаще всего приезжают в Эстонию на несколько дней и смотрят что-то помимо Таллинна. Но очень часто они не останавливаются в гостиницах, предпочитая частный сектор или палаточный отдых. А у многих даже своя недвижимость здесь есть. Но даже учитывая это, семейный отдых приносит хороший доход стране, поэтому, по словам Самели, надо продумать будущую концепцию и для этой категории отдыхающих.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-1001" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-1001","mid":435612,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-1722" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-1722","mid":497402,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-2700" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-2700","mid":451434,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><strong>Культурный туризм</strong></p><p>В Эстонии постоянно проходят концерты, выставки, спектакли. Чем не мотивация для будущих поездок?! Надо помочь турфирмам, предлагающим пакетные туры, более легко и свободно приобретать билеты и предлагать их своим клиентам.</p><p><strong>Стиль жизни</strong></p><p>Это очень большая область деятельности, рассчитанная в основном на молодежь.</p><p><strong>Деловой туризм</strong></p><p>В прошлом году финская доля в эстонском секторе делового туризма возросла на 7%. А, как известно, этот вид туризма приносит самые большие доходы.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://turist.delfi.ee/news/stories/veduschie-turisticheskie-organizacii-strany-pytayutsya-vernut-v-estoniyu-takoe-zhe-kolichestvo-finnov-kak-eto-bylo-v-rekordnom-2013-godu?id=85742875" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fturist.delfi.ee%2Fa%2F85742875&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Ведущие туристические организации страны пытаются вернуть в Эстонию..." data-url="https://turist.delfi.ee/a/85742875" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://turist.ee" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file81648535_turist-2018.png" alt="Turist.ee" border="0" width="84" height="32">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Читайте также:</div></div><div class="col col-6"><article class="headline"><a href="https://turist.delfi.ee/news/stories/ne-prospite-tallink-predlagaet-dopolnitelnye-letnie-kruizy-na-skazochnyj-ostrov-gotland-i-voshititelnye-alandskie-ostrova?id=85047347" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Ld3uv4Az-9k/visby-85047599.jpg" alt="Visby 2018"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/ne-prospite-tallink-predlagaet-dopolnitelnye-letnie-kruizy-na-skazochnyj-ostrov-gotland-i-voshititelnye-alandskie-ostrova?id=85047347">Не проспите! Tallink предлагает дополнительные летние круизы на сказочный остров Готланд и...</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/ne-prospite-tallink-predlagaet-dopolnitelnye-letnie-kruizy-na-skazochnyj-ostrov-gotland-i-voshititelnye-alandskie-ostrova?id=85047347&amp;com=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://turist.delfi.ee/news/stories/foto-mumimaniya-po-yaponski-bliz-tokio-otkrylsya-park-mumi-trollej?id=85711505" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/EMq2XO6igt8/fab6b5c99bb9c90f0d-85711645.jpg" alt="ФОТО. Мумимания по-японски: близ Токио открылся парк Муми-троллей"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/foto-mumimaniya-po-yaponski-bliz-tokio-otkrylsya-park-mumi-trollej?id=85711505">ФОТО. Мумимания по-японски: близ Токио открылся парк...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://turist.delfi.ee/news/stories/5-neozhidanno-klassnyh-centrov-otdyha-v-estonii-gde-vy-esche-ne-byli?id=85482525" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/Kq4iBlFV_n8/6b8a25c6dc4fa4be72-85388191.jpg" alt="5 неожиданно классных центров отдыха в Эстонии, где вы еще не были"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/5-neozhidanno-klassnyh-centrov-otdyha-v-estonii-gde-vy-esche-ne-byli?id=85482525">5 неожиданно классных центров отдыха в Эстонии, где вы еще не...</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://turist.delfi.ee/news/stories/otdyh-v-estonii-zimnie-radosti-na-prirode?id=85065747" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/lhTjQ8Om9XA/79a365c42d28c8e2ff-85065799.jpg" alt="Отдых в Эстонии: зимние радости на природе"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://turist.delfi.ee/news/stories/otdyh-v-estonii-zimnie-radosti-na-prirode?id=85065747">Отдых в Эстонии: зимние радости на природе</a></h1>&nbsp;<a href="https://turist.delfi.ee/news/stories/otdyh-v-estonii-zimnie-radosti-na-prirode?id=85065747&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85742875" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":85742875,"channelId":59,"publisherId":1,"articleUrl":"https:\/\/turist.delfi.ee\/news\/stories\/veduschie-turisticheskie-organizacii-strany-pytayutsya-vernut-v-estoniyu-takoe-zhe-kolichestvo-finnov-kak-eto-bylo-v-rekordnom-2013-godu?id=85742875","articleTitle":"\u0412\u0435\u0434\u0443\u0449\u0438\u0435 \u0442\u0443\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0442\u0440\u0430\u043d\u044b \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0432 \u042d\u0441\u0442\u043e\u043d\u0438\u044e \u0442\u0430\u043a\u043e\u0435 \u0436\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0444\u0438\u043d\u043d\u043e\u0432, \u043a\u0430\u043a \u044d\u0442\u043e \u0431\u044b\u043b\u043e \u0432 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u043e\u043c 2013 \u0433\u043e\u0434\u0443","locale":"ru_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-4247723300-3591" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4247723300-3591","mid":435612,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1657263080-4251" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1657263080-4251","mid":497402,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3389649010-9394" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3389649010-9394","mid":451434,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm","after_comment_form"],"mkv":{"channel":"turist"},"widthAtLeast":676,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85742875&url=%2Fnews%2Fstories%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-rus2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Загрузите фото или видео с вашего компьютера</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Напишите нам!" data-html2="Отправить снова" data-error="hint.retry">Напишите нам!</a>
		<a class="hint-box__button--close">Назад</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=rushint">
			<input type=hidden name=successmessage value="Ваше сообщение доставлено.">
			<input type=hidden name=waitmessage value="Отправляю...">
			<input type=hidden name=errormessage value="Ошибка! Попробуйте отправить снова.">
			<input type=hidden name="placeholder" value="Загрузите фото или видео с вашего компьютера">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Введите текст!"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Выберите картинку или видео:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Имя:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Имя"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">Э-мейл и/или тел:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="Э-мейл и/или тел"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Отправь</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-rus2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('rus2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper content">
			<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_blank">Реклама</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Контакты</a></li>
			<li><a href="http://www.lehed.ee/conditions-ru" target="_blank">Общие условия</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_blank">Работа в DELFI</a></li>
		</ul>
		<ul class="content">
			<li><a href="http://www.delfi.ee" target="_blank">www.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Тел: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Использование музыкальных произведений на этой странице согласовано с EAÜ/NCB. Copyright &copy Ekspress Meedia AS. All rights reserved
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1553584524"></script>	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'turist'});
	//-->
</script><noscript><img src="http://ts.delfi.ee/_d?s=turist" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"turist","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr_ru,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Добавьте нас, пожалуйcта, в список исключений блокировщиков рекламы или закажите пакет без рекламы.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Добавить в исключения<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">СМОТРЕТЬ ИНСТРУКЦИИ</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Заказать пакет без рекламы<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/месяц</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Понимаем, что ходите к нам читать новости, а не смотреть рекламу.<br>От рекламы зависит наш доход, что позволяет нам предлагать вам доступную качественную журналистику."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-71163705-1970" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-71163705-1970","mid":508748,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-2646571098-1399" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2646571098-1399","mid":615705,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-3897172095-3227" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3897172095-3227","mid":540822,"mkw":["turist_stories","turist_85742875","turist_article","article_85742875","channel_turist","source_72326033","tag-eas","tag-eckero-line","tag-finnair","tag-tallink","tag-viking-line","tag-finlyandiya","tag-estoniya","tag-estonskij-soyuz-turfirm"],"mkv":{"channel":"turist"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1552910523"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
