<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>&quot;Нам говорили: &quot;Вы сошли с ума&quot;. А мы все равно уехали&quot;. Семья из Эстонии отправилась в кругосветное путешествие во время пандемии - Turist</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Рийн и Сандер убеждены, что ничто так не расширяет кругозор, как путешествия. Поэтому они не стали ждать окончания пандемии, взяли детей и отправились в длительное путешествие по миру. “Если соблюдать ограничения, не важно, в какой именно стране ты находишься. Ответственное путешествие возможно и сейчас! Мы же не ходим в людные места, бары или ночные клубы”, — рассказала Рийн изданию Pere ja Kodu."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Эстония, США, Германия, Италия, путешествие, Мексика, коронавирус"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://turist.delfi.ee/a/92790695"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Turist"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="&quot;Нам говорили: &quot;Вы сошли с ума&quot;. А мы все равно уехали&quot;. Семья из Эстонии отправилась в кругосветное путешествие во время пандемии"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Рийн и Сандер убеждены, что ничто так не расширяет кругозор, как путешествия. Поэтому они не стали ждать окончания пандемии, взяли детей и отправились в длительное путешествие по миру. “Если соблюдать ограничения, не важно, в какой именно стране ты находишься. Ответственное путешествие возможно и сейчас! Мы же не ходим в людные места, бары или ночные клубы”, — рассказала Рийн изданию Pere ja Kodu."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/0K6J1mWRSYo/tulumi-varemed-mehhiko-detsember-2020-92720019.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Turist, Новости"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="92790695"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-03-11T06:15:02.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Новости"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Turist"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Turist, Новости"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Turist"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="ru"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/reisijuht.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/reisijuht_apple_ti_180.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="playfair_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/reisijuht-main-scss.138556.css"><link data-n-head="ssr" rel="canonical" href="https://turist.delfi.ee/a/92790695" data-hid="canonical"><link data-n-head="ssr" rel="canonical" data-hid="canonical" href="https://turist.delfi.ee/a/92790695"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js&amp;v=2"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-15e86b1a" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://turist.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Turist"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Turist"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-ce4c0582" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://turist.delfi.ee//statja/92790695/nam-govorili-vy-soshli-s-uma-a-my-vse-ravno-uehali-semya-iz-estonii-otpravilas-v-krugosvetnoe-puteshestvie-vo-vremya-pandemii",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://turist.delfi.ee//statja/92790695/nam-govorili-vy-soshli-s-uma-a-my-vse-ravno-uehali-semya-iz-estonii-otpravilas-v-krugosvetnoe-puteshestvie-vo-vremya-pandemii"
  },
  "headline": "\"Нам говорили: \"Вы сошли с ума\". А мы все равно уехали\". Семья из Эстонии отправилась в кругосветное...",
  "description": "Рийн и Сандер убеждены, что ничто так не расширяет кругозор, как путешествия. Поэтому они не стали ждать окончания пандемии, взяли детей и отправились в длительное путешествие по миру. “Если соблюдать ограничения, не важно, в какой именно стране ты находишься. Ответственное путешествие возможно и сейчас! Мы же не ходим в людные места, бары или ночные клубы”, — рассказала Рийн изданию Pere ja Kodu.",
  "articleSection": "Новости",
  "commentCount": 0,
  "discussionUrl": "https://turist.delfi.ee//statja/92790695/nam-govorili-vy-soshli-s-uma-a-my-vse-ravno-uehali-semya-iz-estonii-otpravilas-v-krugosvetnoe-puteshestvie-vo-vremya-pandemii/kommentarii",
  "datePublished": "2021-03-11T06:15:02.000Z",
  "dateModified": "2021-03-11T06:15:32.000Z",
  "keywords": [
    "Эстония",
    "США",
    "Германия",
    "Италия",
    "путешествие",
    "Мексика",
    "коронавирус"
  ],
  "author": {
    "@type": "Person",
    "name": "Britt Ernewein"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Turist",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/turist_1200x628.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/tulumi-varemed-mehhiko-detsember-2020-92720025.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.138556.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.138556.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.138556.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.138556.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.138556.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.138556.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.138556.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.138556.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.138556.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.138556.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><a href="https://rus.delfi.ee/horoscope/" target="_self" class="C-header-menu__item-content">
                    Гороскоп
                  </a></li><li><a href="https://programma.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Программа ТВ
                  </a></li><li><a href="https://pogoda.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Погода
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://rus.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Дай подсказку
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Контакты
                      </a></li><li><a href="https:/www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Реклама
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/turist.svg" alt="Turist"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/71887901/stories" class="C-header-menu__item-content">
                    Новости
                  </a></li><li><a href="/kategooria/71901317/eesti" class="C-header-menu__item-content">
                    Эстония
                  </a></li><li><a href="/kategooria/71901319/minaturist" class="C-header-menu__item-content">
                    Я - турист
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=turist&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">Заказ</span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login C-button C-button--size-auto"><!----><span class="C-button__content">
      Войти
    </span><!----></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <main class="main-wrapper"><div><div id="article-92790695" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategorija/71887901/stories">Новости</a></div> <div class="C-article-info__publish-date U-float-right">11.03.2021, 08:15</div> <br clear="all"> <h1 class="C-article-info__title">"Нам говорили: "Вы сошли с ума". А мы все равно уехали". Семья из Эстонии отправилась в кругосветное путешествие во время пандемии</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><a href="/avtor/91339459" class="C-article-author"><div class="C-article-author__picture C-article-author__picture--icon"><i><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></div> <div class="C-article-author__description"><div class="C-article-author__name"><strong><!---->Britt Ernewein
      </strong></div> <!----></div></a></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><!----></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Tulumi varemed, Mehhiko, detsember 2020.</div> <div class="C-fragment-picture__source">Erakogu</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Рийн и Сандер убеждены, что ничто так не расширяет кругозор, как путешествия. Поэтому они не стали ждать окончания пандемии, взяли детей и отправились в длительное <a href="https://www.delfi.ee/teemalehed/puteshestvie" title="путешествие" class="ttl_link textTag_60746925" target="_blank">путешествие</a> по миру. “Если соблюдать ограничения, не важно, в какой именно стране ты находишься. Ответственное путешествие возможно и сейчас! Мы же не ходим в людные места, бары или ночные клубы”, — рассказала Рийн изданию <a href="https://perejakodu.delfi.ee/artikkel/92452099/eesti-pere-paikseline-seiklus-koroona-ajal-beebiga-koos-umbermaailmareisile-hullud-olete-voi" target="_blank">Pere ja Kodu</a>.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>“Мы опытные путешественники. Но в моей голове всегда сидела идея о кругосветном путешествии вместе с семьей”, — рассказывает Рийн Рехемаа (29 лет) о том, как она решилась вместе с мужем Сандером (30 лет), сыном Якобом (7 лет) и дочкой Лолой (7 месяцев) отправиться покорять далекие страны в столь сложное для путешествий время.</p></div><div class="C-fragment-html C-fragment--html"><p>Семья жила обычной жизнью в Таллинне. Рийн работала на государственной службе, Сандер был сомелье в одном из столичных ресторанов. Они вполне были довольны своей работой, ежедневным бытом и уютным домом. Но во время второй беременности, когда семья только ждала появления на свет малышки Лолы, супруги решили, что наступает самое подходящее время, чтобы осуществить давнюю мечту и отправиться в кругосветное путешествие: у сына Якоба как раз был последний год перед школой, да и Рийна ушла в хорошо оплачиваемый декретный отпуск.</p></div><div class="C-fragment-html C-fragment--html"><p>Супруги стали быстро составлять план. Весной прошлого года они вовсю мечтали, как летом начнут путешествие с Австралии, потом переберутся в Азию, после чего улетят в Америку. “Нашему плану не суждено было сбыться”, — говорит Рийн, вспоминая, как пандемия коронавируса внесла свои коррективы в исполнение заветной мечты.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><h3>Ответственное соблюдение ограничений</h3></div><div class="C-fragment-html C-fragment--html"><p><br>В начале лета семья Рийн вертела глобус в раздумьях, куда бы поехать. Довольно быстро стало ясно, что в столь быстро меняющихся обстоятельствах бессмысленно строить подробные планы путешествия. “Мы придумали около десяти маршрутов, но всех их пришлось отменить из-за все новых и новых коронавирусных ограничений. Мы решили, что если мы хотим отправиться в поездку, нам нужно изменить свой стиль путешествия: плыть по течению, отпустив желание заранее что-то планировать, изучать и обдумывать. Поначалу было очень необычно, но теперь мы можем сказать, что это очень даже расслабляет”, — признает Рийн.</p></div><div class="C-fragment-html C-fragment--html"><p>Но не все приняли идею супругов. “В путешествие? Сейчас? Вы сумасшедшие?” Родственники, коллеги по работе и друзья без воодушевления отнеслись к задумке. Рийн и Сандер долго думали о сложившейся ситуации. “Мы пришли к выводу, что в Эстонии у нас гораздо больше контактов с другими людьми, чем во время путешествий. Мы же не ходим в людные места, бары или ночные клубы”. Рийн убеждена, что во время продолжительного пребывания на одном месте и при условии прилежного соблюдения ограничений, не важно, в какой именно стране ты находишься. “Ответственное путешествие возможно и сейчас!“ — заявляет она.</p></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Рийн и Сандер постоянно следят за уровнем заболеваемости и действующими ограничениями не только в каких-то определенных странах, но и в отдельных городах, куда планируют отправиться. Кроме того, они ежедневно просматривают статистику заполняемости мест в больницах и проверяют другие данные, которые могут помочь понять общую картину ситуации в стране и спланировать дальнейший маршрут.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><h3>С новорожденным ребенком по всей Европе</h3></div><div class="C-fragment-html C-fragment--html"><p>Началось все с европейского турне. 1 сентября прошлого года семья отправилась на машине в путешествие по Европе. Как раз к этому времени маленькой Лоле исполнился один месяц.</p></div><div class="C-fragment-html C-fragment--html"><p>Сначала супруги скептически относились к поездкам на машине, но позже остались очень довольны выбором. “В Европе на машине осенью было намного проще — ни одного отмененного авиарейса!” — говорит Рийн. “Кроме того, малышка была настолько маленькой, что сразу же засыпала в машине”.</p></div><div class="C-fragment-html C-fragment--html"><p>По первоначальному плану предполагалось через Финляндию, Швецию и Данию попасть в Германию, а дальше — как пойдет. Изучив северные страны, было решено из Германии поехать сначала в Чехию, затем в Австрию, Словению и Италию. Добравшись до Апеннинского полуострова, они посетили много городов и напоследок на неделю остановились в Милане. В это время во Франции и Испании начинали вводить строгие ограничения, поэтому Рийн и Сандер решили избежать проблем, оставили машину на парковке и уже на самолете улетели в Португалию.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>“У нас получилось замечательное европейское турне! Мы проезжали маленькие деревушки, куда никогда не попадешь, если путешествуешь самолетом. Везде мы проводили столько времени, сколько нам хотелось. Так, неожиданно для себя мы провели целый месяц в Италии, потому что там было очень хорошо”, — вспоминает Рийн.</p></div><div class="C-fragment-html C-fragment--html"><p>По ее словам, они планируют поездку по частям. “Мы едем из одного места в другое и стараемся добраться до нужной точки за неделю. Все, что между этими пунктами посещаем, — это уже спонтанность. Жилье бронируем вообще накануне вечером”.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>Если выбор маршрута и проживания семья придумывает на лету, то есть один строгий пункт, за которым следят намного строже. Бюджет. Осуществлению мечты о кругосветном путешествии помогли хорошее родительское пособие, материнская зарплата и накопления. Но у любых возможностей всегда есть пределы. “Мы проделываем большую предварительную работу в поисках жилья и развлечений, просматривая лучшие предложения от Airbnb, Booking и Expedia”.</p></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Рийн и Сандер понимают, что бюджет длительной поездки гораздо более ограничен, чем двухнедельный отпуск. “Невозможно каждый день ходить по ресторанам. К счастью, нам нравится самим готовить, поэтому мы стараемся выбирать такие места для проживания, где была бы кухня”.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><h3>Дешево и малолюдно — как же приятно!</h3></div><div class="C-fragment-html C-fragment--html"><p><br>В ноябре, когда вторая волна коронавируса набирала обороты, да и погода существенно испортилась, семья вернулась в Эстонию. Сделать это пришлось для того, чтобы вернуть домой оставленную в Милане машину. Но дома они не собирались задерживаться. Уже во второй половине ноября семья улетела в Коста-Рику, оттуда — на пять недель в Мексику. Сейчас же они уже пару месяцев путешествуют по <a href="https://www.delfi.ee/teemalehed/ssha" title="США" class="ttl_link textTag_58479020" target="_blank">США</a>.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>Рийн и Сандер очень хотели во время европейского турне посетить Францию, Бельгию и Нидерланды. Но из-за быстрого распространения коронавируса и строгих ограничений от этой идеи пришлось отказаться. ”</p></div><div class="C-fragment-html C-fragment--html"><p>“Мы долго думали, взвешивали все за и против, но все же решили, что это слишком рискованно”, — говорит Рийн. Однако был и один плюс от всего происходящего — города опустели. “Мы могли припарковаться в любом красивом месте, где в другое время сделать это было бы невозможно. А так это очень удобно с маленькими детьми. А еще можно было найти много более дешевых вариантов проживания, чем обычно”.</p></div><div class="C-fragment-html C-fragment--html"><p>На повседневную жизнь семьи ограничения, введенные в разных странах, повлияли не сильно. “Конечно, случалось, что во время нашего пребывания вдруг запрещали выходить ночью из дома или устанавливали более жесткий контроль за ношением масок. Но мы не гуляем с детьми по ночам. Настоящего локдауна нам удалось избежать”. За все время Рийн и Сандеру пришлось 7-8 раз сдавать тест на <a href="https://www.delfi.ee/teemalehed/koronavirus" title="коронавирус" class="ttl_link textTag_88724189" target="_blank">коронавирус</a>. Один раз нужно было сделать тест и семилетнему Якобу, которой был не в восторге от этого мероприятия.</p></div><div class="C-fragment-html C-fragment--html"><p>Чтобы держаться подальше от вируса, семья следует здравому смыслу и действующим правилам. Они не ходят в людные места, держатся на расстоянии от других людей, носят маски, ограничивают близкие контакты, чаще, чем когда-либо прежде, моют руки и всегда, если возникают сомнения, остаются в съемном жилье.</p></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><h3>Посреди вооруженной демонстрации</h3></div><div class="C-fragment-html C-fragment--html"><p><br>Рийн вспоминает проезд по Германии как самый яркий опыт европейского путешествия. “У нас не было больших ожиданий от этой страны, но красочные города Баварии очаровали нас! Точно также нас восхитила своей кухней Португалия. И, конечно же, <a href="https://www.delfi.ee/teemalehed/italiya" title="Италия" class="ttl_link textTag_58651156" target="_blank">Италия</a> поразила своим культурным и природным разнообразием”.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>Семилетний Якоб добавляет, что ему очень понравилась Дания. По его мнению, это очень крутое место, где должны побывать все дети. “Когда родилась Лола, мы хотели по этому случаю что-то подарить Якобу, дать ему почувствовать, что он теперь старший брат. Решили, что пусть подарком станет посещение Леголенда в Дании”, — рассказывает Рийн. Она с умилением вспоминает тот момент, когда Якоб с изумленными глазами читал открытку, в которой было написано про этот сюрприз. “Этот момент я не забуду никогда. Волнение не утихало до тех пор, пока мы не добрались до Леголенда. Мы провели там целый день и вечером еле-еле добрались до кровати”.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>Но во время путешествия не обошлось и без шоковых ситуаций. Самое большое потрясение ждало семью в США, где они неожиданно оказались в центре вооруженной демонстрации 6 января, когда происходил захват Капитолия. “Было непривычно видеть разгневанных людей, расхаживающих по улице с крупнокалиберными автоматами”, — с ужасом вспоминает Рийн.</p></div><div class="C-fragment-html C-fragment--html"><p>Еще один шок ждал семью уже в Эстонии. “Было странно вернуться в Эстонию в ноябре. В Европе мы привыкли держаться на расстоянии и носить маски, но в Эстонии никто этого не делал”.</p></div><div class="C-fragment-html C-fragment--html"><p>Как рассказывает Рийн, самыми ответственными оказались мексиканцы — там дезинфицировать руки просили на каждом шагу.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><h3>Мастер-классы по кулинарии и расширение кругозора</h3></div><div class="C-fragment-html C-fragment--html"><p><br>Где бы ни была семья, они стараются держаться подальше от многолюдных туристических мест и сосредоточиться на местной культуре. Из уважения к местным они постоянно заказывают блюда национальной кухни и пытаются изъясниться с помощью программы Duolingo на языке той страны, в которой находятся. “Мы отличные повара, поэтому всегда привозим из поездок всевозможные новые специи, соусы и добавки. Мы берем много мастер-классов по кулинарии, знакомимся с местными блюдами и учимся их готовить”.</p></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Рийн и Сандера поражает, как маленький Якоб приспосабливается к новым ситуациям. Во время поездки он постоянно говорит на английском языке, всегда находит что-нибудь интересное как в большом городе, так и в джунглях. Пара убеждена, что ничто так не расширяет кругозор, как путешествия. “Возможность увидеть, как живут люди во всем мире, как они воспитывают детей, готовят еду, относятся к природе и незнакомцам, многого стоит. Наш опыт показывает, что люди, повидавшие мир, более терпимы, внимательны к окружающим и чутки. Мы хотим передать эти ценности детям”.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>Сейчас семья находится в США. Они не знают, сколько еще продлится их путешествие. Крайний срок — 1 сентября 2021 года, когда Якоб должен будет пойти в школу в Эстонии. Они еще не определились, где проведут будущее лето. “Сейчас мы думаем, что лето можно было бы провести и в Эстонии, но все еще может поменяться. Будем плыть по течению и посмотрим, куда приплывем”, — смеется Рийн.</p></div><div class="C-fragment-html C-fragment--html"><p>Они уже побывали во многих местах, о которых когда-то мечтали. Но не во всех! По словам Рийн, им очень хочется добраться до Аляски и Исландии. Однако они не уверены, что успеют во время этой кругосветки посетить эти места. “Не хочется никуда спешить. Если не в этот раз, то, может быть, в будущем”, — оптимистично говорит Рийн, надеясь, что нынешняя поездка не будет последней.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><h3>Как сделать мечту реальностью</h3></div><div class="C-fragment-html C-fragment--html"><p><br>Семья смеется, что начало для дальнейших приключений положено. У семьи достаточно храбрости, чтобы продолжать открывать для себя мир. “Смелость в том, что чем комфортнее вы чувствуете себя дома, тем труднее уехать. Молодые люди часто отправляются путешествовать и изучать мир сразу после школы, но позже, когда появятся дети, жилищные кредиты и стабильная работа, это случается уже редко”, — считают Рийн и Сандер, которые хотели бы вселить смелость в тех родителей, кто до сих пор не решался предпринять долгое путешествие. “Надо рассчитать свои финансовые возможности и решить, можете ли вы себе позволить уехать на месяц, два или шесть. Выгоднее всегда стать на время “местным”, так как иногда снять жилье на месяц или два даже выгоднее, чем на пару дней”, — советует Рийн.</p></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><span><br>В пандемию коронавируса многие компании стали разрешать работать удаленно, что сделало путешествия еще более доступными. “Если вы договоритесь со своим работодателем, не имеет значения, работаете ли вы под пальмами на Бали или в Мустамяэ”, — улыбается Рийн.<br>Она по опыту знает, что декретный отпуск идеально подходит для путешествий.<br>“Путешествовать с младенцем намного проще, чем с 1-2-летним ребенком. Ему нужно так мало, и до тех пор, пока его основные потребности удовлетворяются, ему абсолютно все равно, на каком конце света он находится в данный момент”.<br></span></div><div class="C-fragment-sidebar C-fragment-sidebar--has-bg"><div class="C-fragment-sidebar__title">Туристические советы от Рийн и Сандера: как путешествовать во время коронавируса</div><!----><!----><!----><div class="C-fragment-sidebar__story"><p><b>1. Самое главное: предварительная работа</b></p><p>Узнайте, какие условия и ограничения действуют в стране, куда вы направляетесь. Чтобы быть в курсе быстро меняющейся ситуации в Европе, следите за страницей Re-open EU. Еще очень помогают карта путешествий IATA Travel Map и информативный блог traveloffpath.com.</p><p><b>2. Будьте гибкими</b></p><p>Ситуация меняется стремительно: отменяются рейсы, закрываются страны, вводятся ограничения на передвижение. Покупайте авиабилеты, которые можно изменить или отменить, бронируйте жилье лучше позже, чем раньше, и планируйте свой маршрут на месте. Это помогает избежать разочарования, если поездка пойдет не так, как вы себе представляли.</p><p><b>3. Страхование - очень важно!</b></p><p>Внимательно прочтите условия и выберите страховку с достаточным покрытием.</p><p><b>4. Соблюдайте правила</b></p><p>Действующие в странах правила и ограничения созданы для того, чтобы общество могло функционировать как можно более эффективно. Если вам повезло отправиться куда-то на отдых, будьте любезны ответственно относиться к местным правилам: носить маску, мыть руки, соблюдать дистанцию ​​и т. д.</p></div></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Реклама
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Контакты
              </a></li><li><a href="https://lehed.delfi.ee/?utm_source=turist&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Заказ
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/%d0%be%d0%b1%d1%89%d0%b8%d0%b5-%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8%d1%8f/" target="_blank" class="C-footer-menu__item-content">
                Общие условия
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Работа в DELFI
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/DelfiTurist" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.138556.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.138556.js" defer></script>
  </body>
</html>
